1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

disco rigido do iMac ficou "maluco"?

Discussão em 'Apple Geral' iniciada por getysburger, 9 de Março de 2007. (Respostas: 4; Visualizações: 723)

  1. getysburger

    getysburger Power Member

    Boas, aconteceu me agora mesmo o meu disco rigido acusa que so tenho 16 gigas livres, quando à 5 min tinha 80 livres ?! ja reparei permissoes, disco etc, e continua.... Tenho uma partição com o windows que aconteceu o mesmo, tinha 8gigas livres, agora diz que são 2...

    Alguem sabe como dar a volta a isto?
    Estava muito bem na net, ia a gravar um ficheiro e reparei nesta situação estranha...

    Thanks in advance

    edit
    Descobri q a pasta dos filmes indicava uns "Miseros" 70gigas a mais que nao devia, movi tudo para outra pasta,e...voltei a ter os 80gigas como devia... Já nao percebo nada...algum erro de indexação?nao meti praqui nada nestes ultimos dias...
     
    Última edição: 9 de Março de 2007
  2. JPCarvalhinho

    JPCarvalhinho Colaborador
    Staff Member

    Tendo feito o repair do disco acho estranho isso não ter sido corrigido... não terás apagado "alguns" filmes que tenham ficado no trash?

    Isso já-me aconteceu também com outros ficheiros e com um reboot desapareceu, por isso nem sei onde estava o problema...

    Latz
     
  3. Sirikazy

    Sirikazy Power Member

    Utilizas amule? ja vistes o tamanho da pasta dos Temp´s?
     
  4. kidloco

    kidloco Power Member

    Isso não era espaço "guardado" pelo eMule ou por algum prog de torrents ?
     
  5. getysburger

    getysburger Power Member

    Não utilizo amule, so de vez em quando torrents mas nao tenho usado. Eu reparei que isto aconteceu alguns minutos depois de eu ter estado a ver alguns trailers do site da apple e guardar para a pasta dos filmes. O quicktime começou a crashar no fim de guardar 2 trailers, foi por isso que me lembrei depois de ir a pasta dos filmes para ver se nao havia nenhum ficheiro "marado".

    Partição do windows, nao descobri onde era o erro, apaguei umas coisitas, desinstalei um jogo que ocupava 4gigas(ja que precisava de espaço e ele nao estava ali a fazer nada:joker: ), e voltou me ao normal a partição.

    Isto foi estranho, ainda mais estranho por aparecer que o disco ou as permissoes nao tinham nada para reparar(mas mandei reparar na mesma).
     

Partilhar esta Página