1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Disco Samsung

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por kiling, 9 de Setembro de 2007. (Respostas: 3; Visualizações: 523)

  1. kiling

    kiling [email protected] Member

    Boa tarde

    Estou a relatar um problema que me aconteceu desde que modifiquei a maquina por avaria da board antiga. Tinha um disco de 500gb da samguns q uso para o backup do pc, interno, sata2... qual nao e o meu espanto que na maquina nova avariou (deixo de ser reconhecido e quase encravava o pc quando estava ligado mesmo n sendo detectado nem na bios).
    Foi para a loja... a marca deu ordens para dar um novo.... menos de 2s dias depois outra vez a mesma coisa! exactamente os mesmos sintomas, e pufff...

    Agora pergunto eu... podera ser incompatibilidade entre o novo sistema e o disco? em lado algum vem descrita mas poderia acontecer... Se for a loja/marca preferira dar-me um disco novo de semana a semana ou poderao arranjar-me um outro de outra marca com a mesma capacidade dando eu a diferença de preço entre marcas?!

    Obrigado
    Cumps
     
  2. Romani48

    Romani48 Power Member

    isso parece o que aconteceu ao meu tio mas com um seagate.. que teve de o trocar 8 vezes seguidas... ou seja vai no 9.. este ultimo já trabalha a 1 ano :p os outros nao aguentavam mais que 3 dias..

    mas tb nesse caso a fonte estava a ter influencia..

    ja agora que board é e estas a usar qual controlador?
     
  3. vascorama

    vascorama Power Member

    isso também aconteceu a um amigo meu, e com um WD de 500gb, começo a achar que os discos de 500gb são <3 :-D
     
  4. kiling

    kiling [email protected] Member

    bem eu vou agora para o 3 disco... estou a espera q ele chegue.

    Tenho um p5k premium, o controlador dele e da Jmicron salvo erro.

    Aguentou-se tanto tempo na minha k7s5a... foleira como tudo mas com uma placa pci com portas satas sempre correu 5 estrelas, agora compro um sistema novo e ele vai-se logo a vida duas vezes?! :(

    A fonte e uma LC 550w green power, e relativamente recente(tem menos de 1 ano) , mas ja vem do AMD que tive.
     

Partilhar esta Página