1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Disco suga-vidas

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Jedi Mind Trick, 2 de Agosto de 2008. (Respostas: 2; Visualizações: 375)

  1. Jedi Mind Trick

    Jedi Mind Trick Power Member

    Esta informação pode ser importante para aqueles que se possam deparar com a mesma situação...

    Há uns tempos tive um cliente na loja onde trabalho com um problema estranho, o Pc dele recusava-se terminantemente a ligar. Verifiquei a fonte de alimentação, estava inutilizada.
    Coloquei uma nova. Contudo ela continuava a não ligar.
    Fui testar a fonte com o testador, e a fonte - aparentemente - estava boa. O meu próximo passo foi verificar o CPU.
    Testei-no noutra motherboard, funcionou bem. De seguida, e por exclusão de partes, fui testar a motherboard. Desliguei tudo, retirei-a para fora da caixa em tom de superstição. Liguei-a com outros componentes (mantendo os mesmos módulos de RAM). Funcionava.
    Voltei a colocá-lo na caixa atx, liguei novamente tudo como deve de ser. Tentei ligar o bicho e... Nada...
    Aquilo estava a ficar algo bizarro.
    Geralmente estes problemas estão ligados aos componentes que acabara de testar.
    :zzz:
    Desliguei o disco rígido (S-ATA, Samsung), só para despistagem, liguei o pc e eis que ele finalmente começou miracolosamente a trabalhar, para meu espanto.
    Não convencido, desliguei o PC, voltei a ligar o disco, tentei ligar novamente e ele voltou a não ligar. Desliguei o disco, tentei ligar o PC outra vez, e ele ligou.
    Agarrei no disco e fui experimentar noutra máquina. Aconteceu a mesmíssima coisa. :lol:

    Conclusão, aquele disco suga todo e qualquer pingo de vida de um computador. Tenham medo, muito medo. :002:
    O meu palpite final foi o de um possível pico de corrente que tenha estoirado com a PSU e com a PCB do disco. O sacana deu-me mais trabalho do que eu estava à espera quando me comprometi a resolver o problema.
     
  2. Core1

    Core1 [email protected] Member

    lol Graças a esse problema tenho dois PC's...pensava q estava avariado...tinha trocado e experimentado alguns componentes de outros PC's que estava a funcionar perfeitamente e nada...apos alguns meses comprei outro...comecei a remoer e a perguntar-me que raio se passaria com akilo...até que xeguei ao disco e voi la... cm n sou tecnico, fikei nakela...WTF... Mas n tava nda a espera q o problema fosse o raio do disco lol


    Cumps
     
  3. rustyballzz

    rustyballzz Power Member

    um dos despites que faço logo quando um pc nao liga ou arranca é desligar tudo ( inclusive discos ) deixando so o cpu montado.
    portanto como fizeste é normal acontecer ( discos e ram costuma encravar os pcs assim )
     

Partilhar esta Página