1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

downloads - ficheiros corrompidos

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por lm.silva, 3 de Dezembro de 2005. (Respostas: 9; Visualizações: 924)

  1. lm.silva

    lm.silva Power Member

    Boas!

    ao fazer downloads têm me vindo vários ficheiros corrompidos.. não importa qual o browser que uso, ou mesmo com o download accelerator. penso que não deve ser problema do disco, pq nao tenho mais problemas mesmo ao passar ficheiros de cds ou pens.

    alguem faz ideia porque é que isto tá acontecer? uso a porta de rede onboard da abit fatal1ty an8 sli
     
  2. Akaruz

    Akaruz Power Member

    ja limpaste a cache do browser e o temp ? e sacaste de novo , e ve se a tua ligacao nao cai devez em quando.
     
  3. nothing

    nothing Power Member

    A mim acontece-me bastante isso com a bosta do firefox..
     
  4. gendo

    gendo I'm cool cuz I Fold

    Nunca me aconteceu tal cena...utilizo o firefox. pode ser da ligação,digo eu.:rolleyes:
     
  5. migueluxo

    migueluxo [email protected] Member

    eu sei que a pergunta pode parecer EXTREMAMENTE estupida, mas por acaso vocês têm a memoria overclockada ou o CPU?

    ja me aconteceu o mesmo e era da memoria overclockada.


    eu uso firefox ha MESES e nunca me aconteceu tal coisa.
     
  6. Luka

    Luka I folded Myself

    Isso acontece no computador de um colega meu com dois hitachi 80gb sata2 em raid0.
    Pode ser problemas na porta onboard ou então virus/spyware no pc.
     
  7. nothing

    nothing Power Member

    Aqui nada de vírus, de overclock e só acontece com o firefox. É os downloads corrompidos (tipo 3 em cada 10), lentidão de utilização e bloqueios para xuxu. Caguei, deixei de o utilizar e estou muito melhor.
     
  8. TosteX

    TosteX Powre Membre

    A mim também me acontece de vez em quando com o firefox...
     
  9. lm.silva

    lm.silva Power Member

    parece que era mesmo do firefox... já tinha sacado prai 5 vezes o ultimate boot cd e sempre corrompido.. sakei agora com o IE e deu.. weird se calhar é da versão 1.5 do firefox pq com a anterior nao tinha problemas
     
  10. lm.silva

    lm.silva Power Member

    afinal não era do firefox.. está me a acontecer com o IE. começo a desconfiar dos drivers da nvidia para a minha board. será que é disso?
     

Partilhar esta Página