1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Duvida com router NTech AWR54A

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por p4k0, 8 de Outubro de 2007. (Respostas: 3; Visualizações: 1369)

  1. Boas pessoal...o caso é o seguinte, eu tenho um router ntech AWR54A, e o problema e este...quando uma pagina web n abre, onde era suposto aparecer, page not found no browser, abre sempre a página do router para login, ou até mesmo vezes que tento entrar num site simples como o google e por alguma razao o site n abre e aparece a página de login do router.
     
  2. xuxaki

    xuxaki Power Member

    Boas,
    com o meu router acontece exactamente o mesmo!
    Ás vezes sem razão aparente aparece-me a janela de login para o router...
    Porque será que isto acontece? Já tentei mudar as configuração do IE (ás vezes, um gajo sabe lá...), do router, mas não encontro maneira de resolver este chato problema... >(

    É que se uma página não abre à primeira e aparece a tal janela de login, nos próximos 10 ou 15 minutos não abre MESMO, por muitos refresh, abra ou feche o browser, nada muda...


    Agradecia(mos) alguma ajuda de algum expert ;)
    Obrigado
     
  3. arquitecto

    arquitecto Power Member

    Sempre que isso acontece no meu, faço refresh e a página abre de seguida sem problemas.
     
  4. xuxaki

    xuxaki Power Member

    pois, mas a questão é que faço refresh vezes sem conta e o problema não fica resolvido!
    E não encontro um "tipo de site" em que isso aconteça, é aleatoriamente...

    Ninguem tem uma ideia do que possa ser?

    Obrigado
     

Partilhar esta Página