1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida Explorador

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Mirror_Image, 20 de Abril de 2007. (Respostas: 6; Visualizações: 493)

  1. Mirror_Image

    Mirror_Image Banido

    Boas, tenho aqui um problema num Computador da empresa.
    Não sei como mas o meu colega predefeniu para que sempre que abra uma pasta inicia o assistente de pesquiza...
    Esta janela:

    [​IMG]

    Como meto isto normal?
    è um pouquito Urgente
     
  2. TerraMex

    TerraMex Power Member

    ... no "modificar preferências" ...? Mete no "Modificar qualquer coisa de ficheiros e pastas" (tenho em inglês , não sei como é em tuga) e dentro desse menu mete em "avançado qualquer coisa" (idem) e aquilo aparece sempre como busca avançada com os campos.
     
  3. Mirror_Image

    Mirror_Image Banido

    uh?
    Bem tive a compara com outro Pc com os mesmos vistos nas mesmas linhas e contínua igual :s
     
  4. Mirror_Image

    Mirror_Image Banido

    Bem já encontrei onde tá a diferença. é que no tab Ver . barra do explorer aparece sempre um visto em "Procurar" Como tiro essa predefenição^? :s
     
    Última edição: 20 de Abril de 2007
  5. TerraMex

    TerraMex Power Member

    Mau, mas queres por o procurar em modo normal (assim) ou queres ver em modo de pastas ?

    É que ver em modo pastas é outra coisa.
    Para por em modo de pastas por defeito tens de ir às preferências de pastas e aplicar a todas as pastas (tens lá um botão para isso). Em inglês está no tools->folder options->view e é o botão da esquerda. Mas antes tens de por o explorador da forma que queres, mal carregues no botão ele tranca os outros nessa forma de visualização. Ao lado desse tens o de reverter às pré definições.

    Fazes assim, vais ao ver -> barra lateral (ou explorador) -> pastas. Depois entras no "ferramentas" -> "opções de pastas" -> "ver" -> e carrega no botão de aplicar a todas as pastas. Digo novamente, não tenho windows em tuga, logo isto é a olhómetro.
     
    Última edição: 20 de Abril de 2007
  6. Mirror_Image

    Mirror_Image Banido

    Epá, eu sei que é estranho mas o problema é que sempre que abro qualquer pasta aparece um visto aqui:

    [​IMG]

    Mesmo que o tire, vou ás opções meto predefinição, aplicar em todas as pastas etc etc. volta tudo ao mesmo. Sempre que abra qualquer pasta que seja abre o assistente de pesquisa... fonix cena estranha, tou sem ideias...
     
  7. TerraMex

    TerraMex Power Member

    A única coisa que estou a ver , admitindo que fizeste tudo bem , e que por alguma razão as definições do explorador estejam trancadas pelo administrador do computador. Parto do principio que não tenhas acesso administrativo...

    PS: podes sempre tentar em ligar a opção de visualização em modo clássico no menu de opções do "ferramentas" e depois fazer o aplicar a todas as pastas novamente.
     
    Última edição: 20 de Abril de 2007

Partilhar esta Página