1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

PSP/PSV [duvida] kernel 1.50 nao exigindo mas se puderem responder rapido sff

Discussão em 'PlayStation' iniciada por dc92fernas, 10 de Abril de 2008. (Respostas: 2; Visualizações: 546)

Estado do Tópico:
Fechado a novas mensagens.
  1. dc92fernas

    dc92fernas Power Member

    estou a instalar o kernel 1.50 mas não ta a dar diz :cannot decrypt updater prx.
    alguem tem a soluçao? nao tenho soluçao por favor va la. eu copiei o ficheiro 150k_addon para a pasta game e o 150.pbp para a rais do cartao era assim nao era? aminha versao é a 3.90 m33-3.
     
  2. ordisi

    ordisi Banido

    Reported.
    Não tires duvidas dessas neste forum.
     
  3. Korben_Dallas

    Korben_Dallas Zwame Advisor

    Lê as regras do fórum "Jogos" e os stickies do fórum "PSP".
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página