1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Duvida Modem/Router Linksys WAG54GS

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Z3D, 3 de Outubro de 2007. (Respostas: 1; Visualizações: 754)

  1. Z3D

    Z3D Power Member

    Olá viva!

    Sou o feliz possuidor de um router/modem adsl2+ Linksys WAG54GS, mas estou com umas duvidas que gostaria ver clarificadas, se possivel. O que se passa é o seguinte:

    1- De vez em quando o router desliga-se sozinho (tipo shutdown), principalmente quando o deixo ligado durante e noite em downloads. Parece ter vontade propria :002:
    Fiz a actualização para firmware (1.01.03), e o problema persiste.
    Existe alguém que tenha este aparelho e efectuado a actualização de firmware, que sofra do mesmo mal? É que pode ser problema do firmware... num dos firmwares anteriores (1.00.06 original) nao me acontecia isto. Começou a acontecer desde a versão 1.01.01.

    2- Um destes dias comprei uma antena maior para ligar ao aparelho, mas quando tentei instala-la deparei-me que a antena de origem não sai (não é de rosca nem baioneta). Alguem já conseguiu colocar uma antena diferente da original neste router?

    3- No seguimento da duvida 2, existe maneira de aumentar a potencia do sinal atraves de algum tipo de configuração?

    4- Existem firmwares alternativos para este modelo? Se sim, são melhores que os originais linksys? Em que aspecto? (ja li por aqui um "tomato" - será isto? - mas não sei se dá para o modelo em questão)


    Obrigado, e desculpem a maçada.
    Z3D :)

    (este post já tinha sido colocado na secção wireless, mas como niguem respondeu, julguei melhor coloca-lo aqui nesta secção)
     
  2. Z3D

    Z3D Power Member

    Alguem ajuda, pliz?
     

Partilhar esta Página