1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida Modem (ver foto)

Discussão em 'ISPs' iniciada por J_M, 15 de Fevereiro de 2008. (Respostas: 9; Visualizações: 1353)

  1. J_M

    J_M Power Member

    Tenho uma dúvida e gostaria de ver se alguém me consegue ajudar. Sou cliente Bragatel há já 2 anos e o meu modem apresentava sempre 2 luzes ligadas: Power em Cable (Power de estar ligado á corrente e Cable de estar a receber sinal de internet). Claro que durante um download ou a pesquisar pela internet elas iam alternando mas aquelas duas mesmo com o pc ligado ou desligado estavam sempre lá.

    Há 2 meses mudou e passou a apresentar 3 luzes sempre ligadas, power e cable como sempre mas agora com a luz PC. Mesmo tendo os computadores desligados a luz pc está sempre acessa.

    [​IMG]
    (Ignorar as camadas de pó :D)

    Que quer isto dizer? Há algum problema? É estranho de um dia para o outro outra luz passar a estar sempre ligada.
     
    Última edição: 15 de Fevereiro de 2008
  2. ricky19

    ricky19 Power Member

    nao. é perfeitamente normal, significa que tens um cabo ligado a um computador.
    se desligares o cabo a luz desliga!
    eu tenho um belkin para netcabo, so router, e tambem tá sempre ligado, sempre a piscar!
    normalissimo!!
     
  3. J_M

    J_M Power Member

    Não, não é a piscar, está sempre fixo. E se os computadores estão desligados como é que me diz que tem um cabo ligado a um pc? E pq é que durante 1 ano e meio piscava apenas de vez em quando e agora está sempre fixo?
     
  4. steelballzz

    steelballzz Folding Member

    movido para uma secção mais adequada
     
  5. Ze2000

    Ze2000 Power Member

    Diz que tem cabo ligado mesmo com o computador desligado porque um computador desligado tem sempre energia, chama-se modo stand-by. Desligando o computador da tomada eléctrica e vais ver a luz verde desligar, so assim é que um computador está mesmo desligado.
     
  6. J_M

    J_M Power Member

    Mas vamos lá ver uma coisa, ele nao está ligado a nenhum computador por cabo. O modem esta ligado ao router. Ambos os pcs têm placa de rede sem fios, nao me parece que seja isso, ainda para mais esta situação é recente, mt estranho msm.
     
  7. amjpereira

    amjpereira Folding Member

    E o router tem está sempre ligado certo? e alimentação propria???

    Então experimenta desligar o router ou o proprio cabo de liga o modem ao router.

    Melhores Cumprimentos

    amjpereira
     
  8. Skywatcher

    Skywatcher Power Member

    Desliga o cabo que liga o modem ao router, que vês como ele deixa logo de detectar um cabo ligado à porta PC (neste caso ao router).
     
  9. J_M

    J_M Power Member

    Tens razão, desligou, mas então porque raio durante 1ano e meio com a mesma configuração física apenas tinha sinal de power e cable? Aquilo como mudou de um dia para o outro fiquei desconfiado...
     
  10. Banhoca_PT

    Banhoca_PT Power Member

    O hardware é estranho =P

    O meu modem da netcabo também tem as luzes de actividade de internet sempre a piscar, mesmo com o computador desligado..

    Só não sei se faz tráfego.. Um dia destes pergunto aos gajos.
     

Partilhar esta Página