1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Duvida.....não entendo como...

Discussão em 'Modding e Overclock' iniciada por jotajotab, 29 de Novembro de 2006. (Respostas: 17; Visualizações: 1069)

  1. jotajotab

    jotajotab Power Member

    tenho um E6300...que funciona bus speed 266*7= core speed 1860. e aparece Rated FSB=1062,...e tenho memorias ddrII 4300 com frequencia a 200 o que da FSB:DRAM =4:3....estou a ver isto com o cpu-Z....como consigo colocar isto a 1:1' penso que seria melhor....ja agora o meu sistema não é bem para OC...tenho uma board da Asrock conroeX fire...e memorias OEM ou coisa do genero sem nome
     
  2. WindWalker

    WindWalker Power Member

    Vai à BIOS e mete a frequência das memórias a 533MHz.
     
  3. atlante

    atlante Power Member

    O FSB é Quad Pumped logo 266*4=1062
    A memória é double data rate logo funciona a 400MHz
    Como tens 4:3 é 266:200

    Consegues colocar 1:1 nao BIOS, lê o manual da tua board deve lá ter indicacao de isso

    cumps
     
  4. jotajotab

    jotajotab Power Member

    bom...fui a board e coloquei as memorias de outra forma..e ja aparece no CPU-Z...FSB:DRAM....1:1...mas agora a duvuda é outra....enquanto que com 266 fica assim....4.0 4 4 12 16
    com 200 ...................3.0 3 3 9 12



    como sei qual o melhor...e ja agora ha alguma possibilidade de OC?...tipo colocar o E6300 a dar um pouco mais que um E6400 em default?
     
  5. atlante

    atlante Power Member

    Fica com esses timmings porque tens tudo em automatico e a board poe os timmings do SPD, ou seja, programados de fábrica.

    Tens que os configurar manualmente, quanto mais baixos melhor
     
  6. WindWalker

    WindWalker Power Member

    Em relação à primeira dúvida, a tua motherboard está a guiar-se de forma automática pela tabela de SPD:

    [​IMG]

    Respondendo à segunda dúvida, provavelmente só a 4:3 :p (mas no geral as DDR2 costumam overclockar bem).

    Esse E6300 deve fazer bem mais que um E6400 a 2.4GHz.


    EDIT: atlante, assim não dá. Vai mas é meter o PC na janela :p
     
  7. jotajotab

    jotajotab Power Member

    mas da para OC?
    esta boar com estas memorias?
     
  8. WindWalker

    WindWalker Power Member

    Em princípio dá para um pequeno-médio OC.

    Não sei é se as memórias vão acompanhar a 1:1.

    Provavelmente vais ter que lhes subir a voltagem (1.9/2.0/2.1/2.2V, mais não!)
     
  9. jotajotab

    jotajotab Power Member

    tenho que subir tudo na board.....devagar...é isso?...o meu problema é?...se a uma dada altira ele não arranca?....que faço....a parte da board arranca sempre?
     
  10. JoaoRamalho

    JoaoRamalho Power Member

    fazes um clear cmos. vê onde tá o jumper no manual
     
  11. WindWalker

    WindWalker Power Member

    AI AI AI isso explode :P

    Nas motherboards recentes normalmente elas recuperam automaticamente de uma má configuração. Desligas a fonte, voltas a ligar, e fazes isto até teres imagem no ecrã (funciona assim a minha Asus :p)

    Podes experimentar 333*7=2331, escolhendo DDR400 na BIOS (as memórias ficam a 250MHz, o que aguentam certamente)

    A 1:1 deves precisar de uns 2.0/2.1V para elas fazerem DDR666 (e ficarem a 1:1 com o cpu).
     
  12. WindWalker

    WindWalker Power Member

    JoaoRamalho o Clear CMOS manda "tudo ao ar" e mete os valores por defeito. não é lá muito bom quando só se tem uma DFI e apenas uma opção mal configurada :p
     
  13. jotajotab

    jotajotab Power Member

    as minhas memorias são DDRII...agora so aparece a opção a 200, 266, e 333...qual escolho?
     
  14. WindWalker

    WindWalker Power Member

  15. jotajotab

    jotajotab Power Member

    neste momento tenho o Bus speed a 298*7=2085......na volta para a minha board ja ta bem...a gora as memorias é que n sei como fazer....alem disso como sei que o sistema ta estavel....?
     
  16. WindWalker

    WindWalker Power Member

  17. jotajotab

    jotajotab Power Member

    da um erro para iniciar o programa.....
     
  18. jotajotab

    jotajotab Power Member

    ja agora o meu sistema cracha qd o Bus speed passa a barreira dos 300
     

Partilhar esta Página