1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida no Excel

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por AbuTrE, 3 de Dezembro de 2006. (Respostas: 6; Visualizações: 576)

  1. AbuTrE

    AbuTrE Power Member

    Boas,
    Tenho que preencher uns documentos já com uma formatação pré-definida. O problema reside no seguinte: no campo onde se coloca a data, numa quadrícula coloco um número (com mais que um algarismo) mas o resultado final fica sempre um cardinal (#), alguém me pode ajudar?

    Cumps
     
    Última edição: 3 de Dezembro de 2006
  2. jtcgomes

    jtcgomes Power Member

    Assim á primeira vista, pareçe-me k estas a errar na introdução dos valores... se o campo esta pre-definido para data, não podes introduzir apenas um numero, mas sim a data como foi predefinida, tipo: DD/MM/AA, DD/MM/AAAA, DD/MMM/AA, etc.... verifica a formatação...

    normalmente kdo a coluna é estreita, e tem muitos numeros lá dentro tb fica tudo a #######... klker coisa, dispoem...
     
  3. Mavors

    Mavors Power Member

    Experimenta a aumentar o tamanho da coluna.. O problema deve ser esse.
    Senão faz como o jtcgomes disse e verifica a formatação do campo.
     
  4. AbuTrE

    AbuTrE Power Member

    Sou mm burro... Marvs era isso, obrg aos 2 :)
     
  5. jtcgomes

    jtcgomes Power Member

    Era o k? já agora fikei curioso....
     
  6. AbuTrE

    AbuTrE Power Member

    Era só m aumentar a coluna (clicar 2 vezes na divisão entre elas, em cima) :X
     
  7. jtcgomes

    jtcgomes Power Member

    Uma coisa tão simples....

    Ok.

    :)
     

Partilhar esta Página