1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida sobre MBNet

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Legend_PT, 5 de Março de 2009. (Respostas: 4; Visualizações: 499)

Estado do Tópico:
Fechado a novas mensagens.
  1. Legend_PT

    Legend_PT Power Member

    Boas! Estou aqui com uma dúvida relativamente ao serviço MBNet. Há uns dois meses atrás usei o serviço MBNet para pagar um jogo que mandei vir da GameUK, e aqui há dias fui à "Consulta de pagamentos efectuados" e reparei que o cartão ainda lá estava, e tem um sinal a indicar que a autorização foi aceite, mas mais à direita onde diz Pagamento Efectuado a caixinha não tem nenhum sinal, apesar de eu saber que o pagamento já foi feito, pois recebi o jogo em casa em menos de 3 dias. Está aqui uma imagem:

    [​IMG]

    Bem, não era suposto a última caixa estar marcada? É algum erro do MBNet? É que agora que o cartão foi usado, queria abatê-lo por motivos de segurança.

    Agradeço ajuda :D
     
  2. lbsimoes

    lbsimoes Power Member

    Com todo respeito pelo teu post,
    mas não te parece que os senhores do MBnet, melhor do que ninguém, te podem responder a essa pergunta?
     
  3. Legend_PT

    Legend_PT Power Member

    Podem, eu só queria saber se isto era normal ou não antes de ir chaterar os homens, porque nunca tinha usado o serviço antes, podia ser que demorasse tempo. Eu vou perguntar ao pessoal de lá então...
     
  4. jfbbms

    jfbbms Power Member

    é normal nao estar marcado
    dos mbnets que uso, nenhum está marcado

    no entanto se entrares nesse cartao deverá te aparecer o débito
    assim como na tua conta bancária á qual está associado o cartao
    e por sua vez o cartão da conta.

    uma vez o cartão usado, já nao pode ser usado por isso nao ha
    esse problema.
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página