1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida VCORE para OC "Saudável" de Q6600

Discussão em 'Modding e Overclock' iniciada por CoisaX, 24 de Abril de 2008. (Respostas: 29; Visualizações: 2178)

  1. CoisaX

    CoisaX Power Member

    Boas,

    Visto que já meti um cooler ( AC FPRO 7) resolvi começar a largar os autos e fazer um OC apenas para manter um ratio no FSB=MEM de 1:1.

    Após uns tantos "overclocked failed", lá fixei esse ratio nestas proporções:

    [​IMG]

    Os settings foram dos mais básicos:

    - Ai Nos - Manual
    - FSB a 400 x 8
    - Vdimm a 1.8 .
    - C1E and EIST off

    De resto tudo em automático ( não quero oc, nem mudar os timmings da memória... Kingston Value CL5.. =X ), mas quando andava de volta do vcore, ele nem com 1.35 aceitava.. e para meu espanto, quando meto aquilo em auto e ploft, ai foi ele todo contente.

    As dúvidas são:

    - Esse Vcore não será alto ( mesmo que em auto )? Posso ou devo definir esses 1.40~1.42 manualmente?

    - EIST e C1E.. On ou Off? Opiniões?

    As temps em idle penso estarem mais que boas, se bem que a massa termica não é a definitiva ( sim estou a usar qq coisa branca que vinha num cooler qq...), e antes de ver as temps em load, queria ter certezas com o vcore.

    Cumps
     
    Última edição: 24 de Abril de 2008
  2. ohnigres

    ohnigres Power Member

    peo em manual 1.4 na bios.. e corre estabilidade...

    cumpz
     
  3. CoisaX

    CoisaX Power Member

    A 1.40~.1.45 Manual é BSOD garantido. Só entra no OS com a Voltagem em Auto. Será que devo ainda dar mais que os 1.45 em manual? Com 1.45 em manual a bios acusa 1,375.

    Edit: Mesmo com 1.50... Oo

    Em Auto, arranca... corro 3dmark06, faz o loading do CPU test 1 e trungas o mesmo BSOD...

    Vcore 1.65 é abusar ? Ou tenho que estabelecer os 1,40 e mexer em mais alguma voltagem? A bios tem duas opções que me intrigam:

    - CPU Voltage Reference
    - Clock Over-Charging Mode


    As Memórias são Kingston Value CL5. Já me lembrei que fosse das memórias. Se bem que já arranquei com 4-4-4-12 invés dos 5-5-5-18 default.
     
    Última edição pelo moderador: 25 de Abril de 2008
  4. CoisaX

    CoisaX Power Member

    Tinha a Bios 901 e resolvi testar com a 401 ( a que vinha de fábrica )... igual ao litro com uma agravante.. o sistema não conseguia fazer o load aos defaults em overclock failed... ficou tudo preto com fsb 400x8 , 1,40 de Vcore, 1,90 Vdimm. Voltei à 901.
     
  5. Cunha Esteves

    Cunha Esteves What is folding?

    eu com o mesmo fsb e o mesmo multiplicador tenho o vcore a 1.34 (em auto), acho 1.4 demasiado alto
     
    Última edição: 25 de Abril de 2008
  6. CoisaX

    CoisaX Power Member

    Para já deixei as memórias quietas, incluindo a voltagem delas.

    Existe um setting que me inquieta na bios : Fsb Strap to North Bridge?

    Vcore em Manual só arranca com 1.50. CpuZ reporta 1,448v. Agora tou a 3,2 ( 400*8 )

    Daqui a pouco agarro num cabo de corrente de 220V e encosto ao processador... quer corrente eu dou-lha xD

    Entra no Windows , net.. aperto com ele , trungas BSOD ( 0x00000124 )

    Cumps
     
  7. CoisaX

    CoisaX Power Member

    A 400*7 corre com Vcore 1.35 (!!) na Bios, e baixa para os 1,28~1.30 (CPUZ)

    Faz 3dmak06 completo, orthos por 30 minutos... agora prime95 é que não. A 400*8 com aquele vcore todo, carrego em "test" no prime95 e nem vejo o botão a vir para cima, BSOD. A 400*7 o prime95 primeiro falha uma thread e depois à segunda .. BSOD.
     
  8. ohnigres

    ohnigres Power Member

    isso é vDrop, dá 1.5 para te dar cerca dos 1.425..

    cumpz
     
  9. CoisaX

    CoisaX Power Member

    Dei-lhe 1.5.. népias. Com 1.60.. já se aguentou uns minutos com small ttf tests antes de BSOD. A ultima vez que vi o cpuz ia com 1,38...
    Agora arranquei e o cpuz reporta 1,535..

    [​IMG]

    Sabendo que máximo recomendado da Intel é os 1,50.. será que posso ainda apertar mais um pouco ?( 1,65v )
     
  10. ohnigres

    ohnigres Power Member

    nao me parece, ja que o vDrop é muito instavel, faz um vDrop Mod.... é preferivel, e assim nunca mais vais ter problemas...

    cumpz
     
  11. CoisaX

    CoisaX Power Member

    Vou ver se encontro pencil mod para a PK5 SE ( já ouvi dizer que os layouts da pk5 são todas iguais e que dá para fazer o mesmo pencil mod nelas ).

    Ontem enquanto "limpava" os erros no Vista, reparei que alguns dos BSODS já me deram mesmo sem OC, principalmente um que me queixei aqui na TZ: Link

    Se bem que esse BSOD estabilizou depois do SP1 e com Drivers 174.xx .

    Já cheguei a correr com um vcore na bios de 1.35, 3dmark06 completo, orthos praí 15 minutos sem erros e depois na tive paciência e parei, e só o prime95 é que dá estaleca.
     
  12. CoisaX

    CoisaX Power Member

    Até com 410*8 ( ram a 825 ) faz tudo menos o prime95 >.> os timings que meto é 5-5-5-15 ( stock é 5-5-5-18) , as memórias são value, mas tem uns chips + - , se bem que é indiferente dar-lhe 1.9 ou não. Parece-me que é por causa de usar 4 x 1 GB.

    Experimentei outra abordagem 333 * 9 , mems a 667 ( 4-4-4-12 ), faz boot, tudo impecavel, vai ao prime e salta logo. ( Nesta config com 1.35 de Vcore ).

    Por mais que a board tenha vdrop, "mais algo se passa aqui".
     
  13. lohka_86

    lohka_86 Banido

    Faz o mod, de que é que estás à espera???

    Enquanto tiveres variações grandes de voltagem, como esperas ter estabilidade???

    Achas que por o vCore a 1,60 para teres 1,45v reais é algo aceitável??? :rolleyes:

    Deixo aqui uma pic do pencil mod da P5K Vanilla, penso que a P5KSE é igual neste aspecto.

    [​IMG]
     
  14. CoisaX

    CoisaX Power Member

    A espera é relacionada com o facto de só o prime95 "gastar" esse vcore.. mas ok, já tive com o lapis na mão várais vezes, mas:

    O Layout da Pk5 SE é diferente desse.. bastante. Tenho que desmontar a board para mostrar.

    Cumps
     
  15. lohka_86

    lohka_86 Banido

    Mesmo que o layout seja diferente, o CI de regulação do vCore deve ser igual, portanto basta encontrares aquele CI e descobrir onde passar o lápis ;)

    Mesmo assim, vou tentar confirmar para a P5K SE

    Encontrei esta imagem, em vez de pores aquela resistência no Rfb, passas um lápis B2 (cabeça vermelha) várias vezes.

    [​IMG]

    Mais explícito:

    [​IMG]

    Créditos
     
    Última edição: 29 de Abril de 2008
  16. steelballzz

    steelballzz Folding Member

    de uma vez por todas
    indicar vmods com palavras do tipo "deve ser igual" é meio caminho andado para a asneira

    quanto ao vdroop
    vou dizer isto mais uma vez

    o vdroop é uma caracteristica da intel, está nos datasheets e reporta a uma equação

    fonte

    ou seja
    quanto mais "cheap" for a board mais probabilidade de o droop ser maior, agora reduzir a zero é quase certo matar a board
    com uma board já razoável nota-se bem menos, como por ex a dfi p35 dk, mas terá sempre que existir enquanto a intel assim o ditar nas especificações técnicas

    por isso, live with it and stop complaining :D
     
  17. lohka_86

    lohka_86 Banido

    Por causa disso é que lhe indiquei o mod certinho e direitinho, para a próxima deixo para tu o fazeres ;)

    Ainda bem que esperaste até eu lhe dizer o mod correcto para dizeres isso :D
     
  18. CoisaX

    CoisaX Power Member

    @lohka_86

    Esse Layout é igual à minha. Recorrendo ao lápis, devo riscar de forma a unir as duas pontas prateadas do Rfb, certo?.

    @steelballzz

    Não é querer 0, nem tão pouco fazer um hard-over.. É manter um racio justo "FSB:MEM" de 1:1 , que a Sra Intel deveria se preocupar antes de limitar outras coisas em low-cost's... Ter um FSB de 266 e , e com tanta preocupação da Intel, jamais a board deveria sair com suporte acima de ddr2 a 667 ( E esta suporta 1066 Nativos... ), tal como não devia ter AI NOs e outras tretas. Portanto alguma coisa ela há-de aguentar. Oo

    Cumps
     
  19. lohka_86

    lohka_86 Banido

    Exactamente, com o sistema desligado passas o lápis umas 4 ou 5 vezes no resistor assinalado e tá feito.

    Eu costumo testar a eficácia dos pencil mods com o speedfan.

    Metes na aba charts e na barra de selecção Analyze escolhes Voltages, metes um visto abaixo no vCore e verificas.

    Aconselhava-te a fazeres isso antes e depois do mod para veres realmente a diferença e se possível postares aqui :)

    Tipo isto:

    [​IMG]
     
  20. WindWalker

    WindWalker Power Member

    Eu aconselho vivamente a usarem um multímetro (ohmímetro).

    É que ao riscar com um lápis (pelo menos a mim) tanto pode descer 2 ou 3 Ohm como 5 ou 15.

    Depois acontecem desastres :x
     

Partilhar esta Página