1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Duvida??!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por X WIFE3, 11 de Maio de 2007. (Respostas: 4; Visualizações: 466)

  1. X WIFE3

    X WIFE3 Power Member

    O meu cpu deve andar a passar-se, ou outra coisa qualquer

    eu abro o cpu-z e tenho o cpu a 2.4 (intel c2d 6600 default), so que esta sempre a descer pra 1.6, não entendo o que se passa. a voltagem sobe e desce (anda semrpe 2.4-1.6) e o multiplicador desce pra 6x

    Que acham?
     
  2. Scarecrow

    Scarecrow Power Member

    Deves ter o speedstep ligado.. é uma cena que baixa a velocidade do CPU quando este não está a ser utilizado..

    Pode-se ligar/desligar isso na BIOS
     
  3. aligator

    aligator Power Member

    ya é normal , tb me acontece. Mas sempre que fixeres algo de mais pesado ele fica a 2.4
     
  4. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    por akaso ainda n me lembrei dir la meter isso no meu :004: dá pa poupar uns watts e arrefecer o cpu! o meu p4 tem isso automatiko lol
     
  5. Inoculado

    Inoculado Power Member

    o meu pc tb tem isso é um AMD ,no meu caso é chamado cool and quiet
    mas atençao q eu penso q se tiveres isso activado na bios e nao tiveres o consumo de energia configurado correctamente no windows ,ele pode te aquecer um bocado ,penso eu
    no meu caso activo isso na bios e no windows em energia ,seleciono configuraçao minima
     

Partilhar esta Página