1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Duvida??

Discussão em 'Windows 7 e anteriores' iniciada por Rucac, 5 de Maio de 2008. (Respostas: 7; Visualizações: 607)

  1. Rucac

    Rucac Power Member

    Fiz o upgrade do AVG(o 8,0),e qual o meu espanto ao entrar na pagina do Sapo,faz esta advertencia:

    The page you are trying to access has been identified as a known exploit, phishing, or social engineering web site and therefore has been blocked for your safety. Without protection, such as that in the AVG Security Toolbar and AVG, your computer is at risk of being compromised, corrupted or having your identity stolen. Please follow one of the suggestions below to continue...

    Nao liguei e acedi a pagina,,fiz bem,mal..Alguem me esclarece?? desde já o meu obrigado a quem responder,,
     
  2. olly

    olly Power Member

    Estranho, Tenho o AVG 8.0 e nunca me apareceu isso na página do sapo (nem em qualquer outra página). Quem me costuma avisar disso é o Ópera mas apenas em páginas menos "fidedignas" e apenas me aconteceu umas 2 vezes...
     
  3. DarkButterfly

    DarkButterfly Power Member

    Há já vários dias que está assim. O Linkscanner, parte integrante do AVG 8.0 previne exploits/explorações. A aplicação Linkscanner individual (que podes fazer transferência do site www.explabs.com) que verifica também os links no Opera, já não detecta essa ameaça.

    Portanto, creio que já podes aceder. Aliás, até acedeste. Mas acedeste sem certezas, e isso é meio caminho andado para se ter o computador infectado.
     
  4. C.M.O.N.

    C.M.O.N. Power Member

    já resolvi isso com um simples reset ao IE7... (opçoes de internet>>avançadas>>Repor)
     
  5. Rucac

    Rucac Power Member


    Pois,,mas eu uso o firefox..
     
  6. C.M.O.N.

    C.M.O.N. Power Member

    o AVG adicionou alguma toolbar ao FF??
     
  7. Rucac

    Rucac Power Member

    Numa primeira instalaçao sim,,depois tornei a instalar sem a toolbar...sera que ficou algo instalado?? sera melhor remover tudo e instalar novamente??
    E que o problema mantem-se ..E so com a pagina inicila do sapo..
     
  8. C.M.O.N.

    C.M.O.N. Power Member

    [FONT=trebuchet ms,geneva]No AVG vais a Tools / Advanced settings / Web Shield / Web Protection, e configuras como "Exclude host/IP/Domain" o "sapo.pt"[/FONT]
     

Partilhar esta Página