1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida

Discussão em 'Cooling' iniciada por BuG, 22 de Abril de 2005. (Respostas: 4; Visualizações: 834)

  1. BuG

    BuG Power Member

    Tenho aki estas coisas. . . isto serve para alguma coisa? :rolleyes:
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    Cumps
    BuG!
     
  2. xBoShY

    xBoShY Power Member

    Não... mas podes mandar-mos :D

    ...

    Mas a serio,
    Se ainda funcionarem, servem pa algumas coisas ;)

    (os 3 das primeiras pics parecem estar bons... os outros podem já tar um bocado mal tratados por oxidação...)

    [[]]
     
  3. BuG

    BuG Power Member

    yah, tb me parece .. mas é uma kestao de se ver. . . gostava era de saber algumas coisas sobre o que fazer com isto .. os master's of ice é que podiam dar uma ajuda :P. Como é que posso ver s isto esta bom? :P
     
  4. xBoShY

    xBoShY Power Member

    Ligas à corrente e se por um tubo sair ar e no outro entrar já é um bom principio ;)

    Não sei de mais nenhuma maneira... penso que baste verificar se eles funcam, tirar o oleo, fazer um bom vacuo, meter oleo novo e fazer vacuo outra vez ;)

    Claro que entre o "fazer um bom vacuo" e "meter oleo novo" é que convem montares (soldar e afins) o sistema ;)

    Tens ai 2 grandotes... poderá ser k façam umas boas temps ;)

    Fica bem ;)
     
  5. BuG

    BuG Power Member

    Eles tao mt pesados....vo ver s monto uma fixa nakilo e ver no que da :P
     

Partilhar esta Página