1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvidas com modem Thomsom 516v6

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por reiszink, 2 de Julho de 2007. (Respostas: 0; Visualizações: 476)

  1. reiszink

    reiszink Power Member

    Boa tarde. :)

    Estive a instalar o modem 516v6 num outro pc que tenho cá em casa, no entanto não percebo muito disto e precisava da vossa ajuda, tirei estes valores da página de configuração do modem, que acham, estão bem, mal?...

    Só mais outra dúvida, eu quando desligo o pc o modem fica na mesma ligado (ao contrário do SpeedTouch 330) nesta situação, gostaria de saber se fica a contar tráfego, mesmo estando o pc desligado?

    Sei que já há vários tópicos sobre este modem, mas decidi abrir este a ver se me conseguem dar informações mais rápido e só para o que pretendo, de modo a não dispersar muito a informação.

    Obrigado. :)

    Informações sobre a ligação:









    Tempo de funcionamento:
    0 dias, 0:49:43
    [​IMG]
    Modulação:
    G.992.1 Annex A
    [​IMG]
    Largura de banda (cima/Baixo) [kbps/kbps]:
    512 / 6.144
    [​IMG]
    Dados transferidos (enviados/recebidos) [KB/KB]:
    0,00 / 0,00
    [​IMG]
    Alimentação de saída (cima/baixo) [dBm]:
    12,0 / 19,5
    [​IMG]
    Atenuação de linha (cima/baixo) [dB]:
    17,5 / 36,0
    [​IMG]
    Margem SN (cima/baixo) [dB]:
    21,0 / 22,0
    [​IMG]
    ID do fornecedor (local/remoto):
    TMMB / IFTN
    [​IMG]
    Perda de enquadramento (local/remoto):
    0 / 0
    [​IMG]
    Perda de sinal (local/remoto):
    0 / 0
    [​IMG]
    Perda de alimentação (local/remota):
    0 / 0
    [​IMG]
    Perda de ligação (remota):
    0
    [​IMG]
    Erros em segundos (local/remoto):
    50 / 0
    [​IMG]
    Erros de FEC (cima/baixo):
    0 / 0
    [​IMG]
    Erros de CRC (activo/inactivo):
    0 / 59
    [​IMG]
    Erros de HEC (cima/baixo):
    0 / 46
     

Partilhar esta Página