1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvidas quadro ATI

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Marco André, 11 de Outubro de 2008. (Respostas: 6; Visualizações: 4704)

  1. Marco André

    Marco André Power Member

    Boas,

    Mudei-me agora para uma casa nova e tenho aqui uma caixa ATI que me está a dar cabo dos nervos e os (in)competentes do costume também não me souberam explicar ou arranjar soluções para os problemas que ia colocando.

    [​IMG]


    Entretanto ficam as dúvidas principais:

    Não me parece possível ter mais do uma ligação para net fazendo um chicote na que tenho agora mas deve haver alguma maneira de dar a volta a isso sem ter que andar a passar cabos pela casa ou utilizando wireless...

    Outra coisa que queria saber mas não é assim muito importante é saber se dava para ter net e telefone no mesmo compartimento. O instalador disse-me que ou era net ou telefone... Portanto no escritorio tenho net e não tenho telefone :rolleyes:


    Obrigado desde já
     
    Última edição: 11 de Outubro de 2008
  2. varejo

    varejo Power Member

    Boas, para quem sabe tudo se resolve, tens modem router??? se tens quantas portas de ethernet tem o router??

    no escritório só tens 1 tomada RJ45???

    é ADSL???
     
  3. Marco André

    Marco André Power Member

    Boas varejo,

    Obrigado pela resposta :D Já tinha visto em algumas threads mais antigas que dominas o assunto!

    Tenho um Speedtouch 580 desde os tempos em que tive sapo e penso que tenha 4 portas Ethernet.
    Sim no escritório só tenho uma tomada :(
     
  4. varejo

    varejo Power Member

    Boas, em qual tomada no ATI está a entrar a linha dos operadores??
    perante as regras técnicas são para entrar no DDC primário OP1 OP2 OP3 OP4, como só tens 1 linha activa deveria estar carregada no OP1, como não vejo lá nenhum chicote colocado algo está mal... em qual está a entrar a linha da "rua" ?? S1 ??
     
  5. Marco André

    Marco André Power Member

    Eu acho que tá a entrar no S6 porque as outras estão todas ligadas entre si. E essa é a unica tomada RJ11

    Realmente no OP1, 2, 3 e 4 não está nada... Estranho :confused:
     
  6. varejo

    varejo Power Member

    Boas, na S6 tem lá 1 chicote RJ12(RJ11), é esse chicote que está ligado ao router?? e o chicote que está no S7 é o de ethernet que vem do router que está dentro do ATI???


    p.s depois dizes ao instalador para ligar o ATI conforme as regras técnicas, nomeadamente a entrada de operadores é feita no DDC primário e não nas saidas do secundário!!!
     
  7. Marco André

    Marco André Power Member

    Desculpa só agora estar a desenterrar isto :D Mas só agora tenho possibilidade tratar do assunto...

    Ora bem, o modem router que está lá instalado é um TM502G/H da Arris. Só tem uma entrada Ethernet :(

    Se tivesse um modem router com mais do que uma entrada, havia possibilidade de ter internet num dos quartos além do escritório sem ser por wireless?
     

Partilhar esta Página