1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

E-mail sapo no outlook, PROBLEMAS!?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Bruninho, 26 de Maio de 2012. (Respostas: 10; Visualizações: 8462)

  1. Bruninho

    Bruninho Power Member

    Boa noite,


    Será que alguem me poderia fazer uma despistagem de um problema que estou a ter com o mail da sapo, nao consigo enviar mensagens no outlook.
    Se puderem experimentar em casa quem tiver, agradecia :)

    Aparece-me 554 Content rejected by policy...
    e 503 nao exiten/ estao suspensas


    Obrigado

    ;)
     
  2. kurallarina

    kurallarina Power Member

    Olá,

    No webmail consegues entrar e enviar sem problemas ?

    No outlook tens de ter como smtp o servidor smtp.sapo.pt na porta 25 com autenticação igual ao POP3.
     
  3. Bruninho

    Bruninho Power Member

    Duplo POST :|
     
    Última edição: 27 de Maio de 2012
  4. Bruninho

    Bruninho Power Member

    Sim sem problemas no webmail...

    Bem vou explicar de inicio ;)

    Sou técnico de informatica, na sexta feira, o meu dia de folga, tivemos um cliente com um problema no mail.
    Esses tais 554 e 503 policy error, o meu colega a pensar que fosse alguma politica de grupo e depois de verificar\alterar as definições e não conseguir resolver o problema formatou o computador ao senhor.
    Hoje entrei ao serviço e calhou-me entre outras tarefas a reconfiguração do serviço de email. Tcharannnn o mesmo erro, eu ja configurei mtos e-mails mas podia estar a faltar alguma configuração como o\a kurallarina referiu e bem, como nao vi nada de esquisito, decidi testar com o meu mail que por acaso também é sapo no computador do senhor, o meu mail teve exactamente o mesmo sintoma. Ok o problema nao era do mail do cliente, experimentei no meu tlml o meu mail sapo e tambem nao enviava emails. Agora cheguei a casa e não me funciona o meu mail aqui no outlook, onde sempre esteve configurado e a funcionar. Estou às aranhas... o problema só pode ser da sapo! Ou está me a escapar algo?


    "A sua mensagem não chegou a um ou mais destinatários.

    Assunto: TESTE
    Enviada: 26-05-2012 23:46

    Não foi possível contactar os seguintes destinatários:

    '[email protected]' em 26-05-2012 23:46
    503 nao existem/estao suspensas ou devia estar a usar SMTP autenticado (#5.5.1)"

    P.S: Esqueci-me de referir liguei para a SAPO e disseram-me que não tinham conhecimento de nenhum problema nos Servers de alojamento de emai.
    Liguei para o meu pai (que sei que usa um mail da SAPO) e ele confirmou-me que também não está a conseguir manda mails.
     
  5. kurallarina

    kurallarina Power Member

    Olá,

    Desculpa estar a insistir mas verificas-te se tens o servidor de smtp correcto e de este está selecionado para fazer a autenticação com os mesmos dados de acesso POP3 ?

    Se a resposta é sim a tudo, consegues estabelecer ligação para a porta 25 do smtp via telnet ?
     
  6. Bruninho

    Bruninho Power Member

    Sim esta tudo configurado, de frisar que isto de repente me aconteceu em multiplos aparelhos logo seria estranho ficar com as configurações mal em todos de um momento para o outro.

    Vou testar o acesso por telnet mal chegue a casa depois conto ;)
     
  7. kurallarina

    kurallarina Power Member

    Olá,

    Eu acabei de testar com os settings todos correctos entre contas sapo e gmail e tudo ok.
     
  8. Bruninho

    Bruninho Power Member

    Bem, andei a pesquisar e parece que o meu cliente estava banido por SPAM.
    Ao usar o meu mail no pc dele de alguma forma (IP? MAC ADRESS?) fiquei com o meu mail banido tambem.

    :|
     
  9. evasiv3

    evasiv3 Power Member

    Eu estou com o mesmo problema.

    O email é da firma e desde hoje que nao consigo enviar emails.

    andava a usar o thunderbird mas hoje config o outlook e neste momento nao consigo enviar com nenhum deles


    que posso fazer.
     
  10. kurallarina

    kurallarina Power Member

    Olá,

    Mas qual é o dominio do mail em questão, é do sapo ?
     
  11. Boas, embora já tenha algum tempo este post, fica aqui a resolução ou possivel resolução ao problema (no meu caso este era o problema). Ao configurar a conta no Outlook embora a porta do servidor de smtp seja a 25, a qual não utiliza ssl ou outro tipo de encriptação, é necessário nas opções avanças da configuração na aba "Servidor de envio", activar a opção, "O meu servidor de envio (SMTP) requer autenticação" e caso essa autenticação seja a mesma do servidor de recepção (POP) escolher "Utilizar as mesmas definições do meu servidor de recepção de correio", caso contrario escolher "Iniciar a sessão utilizando:" e preencher a informação correctamente.

    Espero ter ajudado :)
     

Partilhar esta Página