1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

E4300 + Asus P5k

Discussão em 'Modding e Overclock' iniciada por andré ferrari, 17 de Outubro de 2007. (Respostas: 5; Visualizações: 1182)

  1. andré ferrari

    andré ferrari Colaborador
    Staff Member

    Ora bem, cá estou eu a testar a famosa Asus P5kr ;)

    Sistema
    Intel E4300 :: Tuniq Tower :: AS5
    MB Asus P5KR
    GSKILL PC2-6400 NQ 2x1Gb
    LC POWER 550W Green

    Em default estava a portar-se lindamente, e em underclock consegui temperaturas na ordem dos 10ºC (CPU) e 25ºC (MB) - bom presságio ;)

    Em OC estou neste momento com 329 FSB multi a 9 = 2961Mhz (CPUZ)
    Vcore a 1.45V (leitura windows) e 1.5 (bios)
    Memórias a 5-5-5-13
    Temperaturas na ordem dos 30ºC

    Teste com Orthos durante 10h -> OK

    Não consigo arrancar acima de 334FSB


    Estou com última revisão da BIOS, 0201

    O que poderá ser?
     
    Última edição: 21 de Outubro de 2007
  2. andré ferrari

    andré ferrari Colaborador
    Staff Member

    Entretanto alguma sugestão?
     
    Última edição: 23 de Outubro de 2007
  3. vascorama

    vascorama Power Member

    Tens as memórias a trabalhar a que frequência?
    Da board não deve ser, já tive duas p5k(series) e qualquer uma delas faz para cima de 500fsb....
    Cumps
     
  4. rustyballzz

    rustyballzz Power Member

    baixa o vcore para 1,32v / 1,33v
    e a ram para 1,90v
    mete a ram na freq mais baixa que der.
    depois quando subires o FSB deixa a Ram aconpanhar o CPU.

    cumpz.
     
  5. Marko

    Marko Power Member

    Provavelmente terá a ver com o strap da board com esse cpu, de certeza q com um cpu série 6xxx n terás esse problema, tenta arrancar a 400 ou 401x7 ou x8 já deve arrancar.
     

Partilhar esta Página