1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

e4300 + p5b e-plus

Discussão em 'Modding e Overclock' iniciada por joaoameixa, 20 de Maio de 2008. (Respostas: 1; Visualizações: 608)

  1. joaoameixa

    joaoameixa Power Member

    boas, tou lixado com isto...ando aqui ás turras com o meu processador, ora tou mt bem 2 dias com ele a trabalhar bem como tou 1 dia inteiro a levar com ecras azuis e restarts sucessivos... :S problemas de voltagem acho eu...ora bem e4300 a 333x9 com 1.35 na bios = ecran azul ou restart xD neste momento estou com ele a 2.7ghz a 1.45 na bios ( 1.42+/- desktop ) e mesmo assim ás x pimba ecran azul ou reinicio... :( já nao sei que fazer :S quase toda a gente que tem este processadores faz 3000 em stock cooler com stock voltage ( 1.325v ) se nao me engano... eu com o artic cooler freezer 7 até com 1.45, 1.50 ás vezes tenho crashes e ecrãs azuis e reinicios :(
    as temperaturas estou a pedir com o speedfan 4.33 porque com o novo aquilo dáme cerca de 20 graus a mais :S tentei com o core temp mas tem o tjunction aquele a 100 onde me disseram que para este cpu era pa estar a 85... por isso tentei este speedfan 4.33 e os resultados sao:
    idle
    cpu: 35/36/37ºc
    core 0: 22/23ºc
    core 1: 22/23ºc
    nao percebo porque á uma diferença tao grande do cpu para os cores :S
    full
    cpu: 58/59/60
    core 0: 50 +/-
    core 1: 50 +/-

    espero que alguem me ajude :S
     
  2. WindWalker

    WindWalker Power Member

    Memórias ou chipset a falhar.
     

Partilhar esta Página