1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

E4400 @ 3.33Ghz

Discussão em 'Modding e Overclock' iniciada por K0dE, 18 de Novembro de 2008. (Respostas: 6; Visualizações: 967)

  1. K0dE

    K0dE Power Member

    Opiniões?

    [​IMG][​IMG]

    Isto e com uma dissipador stock da intel, a temperatura em load estará muito alta? :S

    Obrigado
     
  2. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Parece-me é muito VCore!
     
  3. K0dE

    K0dE Power Member

    Muito vcore? hmm a mim tb me pareceu.. Agora tenhu-o a 3.0 ta com 1.408v.. Como posso controlar o vcore?

    Edit: esta msm com muito estive a ver outros E4400, estao todos na casa dos 1.2xx v...

    Antes tinha uma P5B fazia o mesmo com 12xx vcore agora com uma P5N-E SLI faço esses vcore..

    Alguma sugestão?
     
    Última edição: 18 de Novembro de 2008
  4. WindWalker

    WindWalker Power Member

    O Vcore muda-se na BIOS...
     
  5. K0dE

    K0dE Power Member

    Sim eu sei, mas não sei se la vou mexer.. na bios diz qe o vcore esta a 1.301.. no cpuz diz 1.408.. Qual a voltagem aconselhavel?
     
    Última edição: 18 de Novembro de 2008
  6. maneta

    maneta Power Member

    O meu E4400 a 3.2Ghz tinha a 1.38vcore no CPU-Z.

    Já o meti a 3.8 Ghz com 1.48V Cpu-Z.

    Diminui o vcore e testa com o prime95.

    Já agora nao passes os 60ºC em full! Com o stock cooler, nunca meti o cpu a mais de 3.2Ghz.
     
  7. tampinhas

    tampinhas Power Member

    o meu e da mesma gama e o e4500 e ja consegui o maximo de 3.4 :D
    [​IMG]
    mas uzo só 3.3 para o dia-dia

    e as temperaturas e ñ tão muito mas ta 1.4vcore o maximo de temperatura foi ate 50º ;)
     
    Última edição: 10 de Dezembro de 2008

Partilhar esta Página