1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

E6300 oc !!

Discussão em 'Modding e Overclock' iniciada por martim501, 7 de Dezembro de 2008. (Respostas: 44; Visualizações: 4615)

  1. martim501

    martim501 Power Member

    Boas pessoal eu estou aqui com um problema a fazer um OC no meu E6300, quando eu o comprei na ***** eles fizeram la logo um OC para 2.63ghz e houve um problema qualquer e tive de por o clock no stock mas agora quero por outra vez a 2.63ghz, mas so consigo ate 2.25ghz porque ja nos 2.42ghz quando venho ao Windows passado um bocado crasha ou seja nao dá, o meu cooler e um Coolermaster Hyper TX foi sempre este desde que veio da *****, alguem sabe qual possa ser o problema?

    Cumps OBG
     
  2. vascorama

    vascorama Power Member

    Boas, é preciso saber temperaturas, voltagens, etc...que estás a usar.
    Que settings tens na bios?
     
  3. martim501

    martim501 Power Member

    tou a utilizar o FSB a 1288 agora a voltagem esta no Auto, as temps sao de 40º-45º
     
  4. vascorama

    vascorama Power Member

    Boas, no que toca ao overclock, é de evitar ter voltagens em auto, isto porque a board tanto pode estar a dar voltagem a menos, como voltagem em excesso.
    O fsb que indicas, é quad-pumped, por isso o fsb que tens agora é 1288/4=322

    Vou ver se arranjo uns screenshots da tua board, depois dou-te umas dicas.
    Cumps
     
  5. ohnigres

    ohnigres Power Member

    ja tive um numa board igual...
    é simples, mete tudo que é voltagens da board no valor minimo, e o vcore do CPU a 1.350v, depois as memorias baixa-as para 533, e sobe o FSB para 333 (elas voltam aos 333 ;) )... quanto a voltagem destas poe a 1.8v e usa os valores de CAS default..

    experimenta e depois apita qualquer coisa!

    abraço
     
  6. martim501

    martim501 Power Member

    boas que Vcore aconselham para um FSB de 1488, que me vai dar os 2.63ghz?
     
  7. vascorama

    vascorama Power Member

    Isso não é assim...
    Primeiro metes em manual a 1,35v, entras no windows e verificas temps e etc...vês se está estável.
    Depois começas no loop:

    -Reiniciar
    -bios dar mais 10fsb
    -entrar no windows e verificar se está estável

    só quando ele não arrancar ou reiniciar antes de chegar ao windows é que é sinal de estar a precisar de mais voltagem.
    Atenção aos bus´s de ram e pci-e, mete isso tudo em manual e as memórias mete-as à mesma frequencia do cpu, ex:

    cpu fsb 266(1066)
    ram metes a 266(ddr533, mesmo que sejam superiores)

    pq quando começares a dar fsb as memórias vão subir junto com o cpu.
    A frequencia pci-e trancas a 100mhz, depois disso é fsb para cima.
     
  8. martim501

    martim501 Power Member

    ok ja consegui ja estou no windows a rular a 2.60ghz eheh as memoria meti a 533, eu meti unlinked a opçao dentro dos system clocks, a temp esta estavel esta tudo ok, aconselhas a fazer o teste naquele programa Orthos?
     
  9. vascorama

    vascorama Power Member

    sim, escolhe o teste de small fft´s - stress cpu, deixas a correr 30 minutos com atenção nas temps, é de evitar temps acima de 65º em cada core.
    Se passar sem erros paras o teste e vais dar mais fsb :)
     
  10. isso dá mais :p
    o meu ta com 3.20Ghz (fsb400), 25º idle :009: perfeitamente estavel.
     
  11. sttranger

    sttranger Power Member

    Ha alguma maneira de fazer o overclock ao processador sem as memorias passarem dos 667? se eu puser em 533 elas nao sobem quando aumentar o FSB?
    tenho uma board asus P5B, processador Core2Duo E6300(1.86) cooler Zalman 9700, nao tenho dissipadores para as memorias dai o medo, sao kingston 1gb 667(3 placas).
    O processador esta neste momento a 34º com tudo em default.
     
  12. sttranger

    sttranger Power Member

    Se me poderem ajudar o sistema é o seguinte:

    Motherboard: Asus P5B
    CPU: Core2Duo E6300
    Memorias: Kingston 1 GB 667
    Cooler: Zalman 9700

    Neste momento consegui chegar aos 2.35GHZ com o processador a 39º
    Fsb: 336
    Vcore: 1.350
    Voltagem das memorias: 1.80
    Comecei o overclock com as memorias a 533, agora estao a 672

    Quando ponho o fsb a 346 comeca a dar erros no windows ate que desliga, ja tentei aumentar a voltagem do processador para 1.40 e fica na mesma.
    As memorias sao DDR2 667 que eu suponho funcionarem a 1.80V, elas ja passam um pouco dos 667mhz e eu nao tenho dissipadores nas memorias, devo aumentar a voltagem das memorias? ou sera que isto ja nao da mais?
     
    Última edição: 27 de Dezembro de 2009
  13. Barilao

    Barilao Suspenso

    Eu tenho:
    CPU: E6300 1.86 ghz
    Ram: KIngston 4 gb ddr2 800 mhz
    Cooler: LCPOWER, é um qualquer mas faz bem a sua função.
    Board. Foxconn P35ax-s

    Temps por volta dos 25º/30º
    Bus do processador: por volta dos 349
    Voltagem do processador: por volta dos 1.35 v
    Fsb do processador: 1400 mhz
    Memorias a 840 mhz, porque eu disse a board que elas eram 800 mhz, quando vi que o processador a 2.5 ghz ficava instavel, e de 667 mhz mudei as memorias pra 800 mhz
    Voltagem das memorias: 1.8 v



    Eu só consigo por o processador a 2.47 ghz, será que algum me pode ajudar, já vi aqui na zwame e em outros forum's que este cpu tem potencial.
    Se precisarem de mais algum detalhe para me ajudar.
    Agradecia que me ajudassem.
     
  14. Barilao

    Barilao Suspenso

    Ninguem ajuda?
     
  15. vascorama

    vascorama Power Member

    -Mete as memórias a 533mhz(266ddr), esse cpu salvo erro tem um fsb de 266, e assim fica a 1:1 com o cpu, e com margem de manobra até aos 400mhz(800ddr) se o cpu lá chegar, claro.

    -A voltagem da ram mete em auto.

    -vê se não tens alguma opção para ajustar a frequência pci-express, se tiveres mete em manual a 100, se não tiveres(caso das boards que têm gráfica on-board), é muito provável que o teu problema resida aí mesmo.(não conheço essa board e agora não tenho tempo para ir ver...)

    Depois é o básico, metes o vcore em manual a 1.35v e vais dando 10mhz de fsb de cada vez, deixando reiniciar e entrar no windows a cada vez, até achares o limite do cpu(porque assim já tens margem de manobra na ram), se vires que a temp está aceitável sobes o vcore para 1.4v.

    Vai dando notícias.
     
  16. Barilao

    Barilao Suspenso

    A minha board só tem opçoes de por as memorias a 667 mhz, ou 800 mhz.
     
  17. vascorama

    vascorama Power Member

    Podes postar aí uns screenshots do cpu-z com o OC actual?
     
  18. Barilao

    Barilao Suspenso

    http://img171.imageshack.us/img171/7919/88232558.jpg
    Esta ai a print pelo cpu-z e com occt.
    A info que esta na board é esta:
    Temps por volta dos 25º/30º
    Bus do processador: por volta dos 349
    Voltagem do processador: por volta dos 1.35 v
    Fsb do processador: 1400 mhz
    Memorias a 840 mhz, esta assim porque disse a board que elas eram a 800 mhz, porque posso dizer que são a 667 mhz para fazer mais overclock.
    Voltagem das memorias: 1.8 v

    Vou mexer em algumas coisas que estão neste post.
     
  19. WindWalker

    WindWalker Power Member

    Experimenta actualizar a BIOS, pode ser que as novas versões já tenham o divisor 1:1 (DDR2-533 seleccionável na BIOS).
     

Partilhar esta Página