1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

E7300 1st Overclock

Discussão em 'Modding e Overclock' iniciada por Phantasia, 27 de Dezembro de 2008. (Respostas: 20; Visualizações: 2985)

  1. Phantasia

    Phantasia [email protected] Member

    Boas pessoal,

    Tenho aqui um sistema novo à bastante pouco tempo.

    Hoje resolvi fazer um primeiro overclock nisto, já não fazia nada do género desde o meu velhote AMD 3700+, confesso que me vi às aranhas com a bios da P5Q-Pro, com tanta opção de voltagem.

    As definições que alterei por agora na bios foram:

    - Multi a 8
    - FSB 400Mhz
    - CPU Voltage: 1.12500
    - CPU PLL: 1.52
    - DRAM Voltage: 1.80
    - Load Line Calibration: Disabled
    - CPU Spread Spectrum: Disabled
    - PCIE Spread Spectrum: Disabled
    - C1E Support: Disabled
    - CPU TM Function: Disabled
    - Intel Speedstep: Disabled
    - Intel C-State: Disabled

    O resultado com isto foi o seguinte:

    http://picasaweb.google.com/lh/photo/ogbDFSqRJKb0dfHMGX1_fg?authkey=qxiNk6EsLSo&feat=directlink

    De notar que estou com o stock cooler do E7300, nem sequer mudei o adesivo térmico que vinha com o cooler.

    Resolvi ir para o multi de 8 para conseguir estar com as mems a 1:1, não sei ao certo se num sistema Intel vai fazer muita diferença ou não mas... :)
    O que vos parece? Neste momento já vou no 5º pass do Intel Burn Test e até agora no problems. Voltagem mais baixa que esta para já não consigo. Em relação às temperaturas, será que outro cooler resolve o assunto?

    Qualquer dica é bem vinda. :)

    Thanks.
     
    Última edição: 27 de Dezembro de 2008
  2. ttboy

    ttboy Power Member

    Explica me como é que mudando o cooler obténs uma voltagem mais baixa por favor
     
  3. Phantasia

    Phantasia [email protected] Member

    Duh!? Nem tinha reparado que tinha escrito isso dessa maneira! :D LOL

    Thanks pelo aviso. Já tá corrigido! :)
     
  4. Phantasia

    Phantasia [email protected] Member

    Bem...

    Hoje comprei um Thermalright Ultra-120.

    As temperaturas em idle ficam-se agora pelos 32/33 em load vão até aos 46º.
    O que vos parece desta forma? :S

    Outra coisa que reparei foi que depois de instalar o Thermalright, o computador ligado começou a fazer um barulho estranho, descrever por texto é impossível, é um som grave e nota-se uma certa vibração na caixa... Fiquei mesmo sem perceber de onde apareceu isto :S

    Edit: Será que tem a ver com o backplate do thermalright? Ficando a fazer contacto com a lateral da caixa?
     
    Última edição: 30 de Dezembro de 2008
  5. ag393

    ag393 Power Member

    pode ser do cooler que esteja mal colocado mal apertado ou a caixa é fraca e nao aguenta e cede em algum sitio e chegou a um ponto que ta vibrar ou ele ta a tocar na tampa lateral.
    tenta ver se tirando a tampa lateral da diferente ou com sem tampa se pegando no cooler ele deixa de fazer vibração etc

    este tipo de problema é so vendo no local por post é dificil resolver...

    cumps
     
  6. Phantasia

    Phantasia [email protected] Member

    Thanks pelas dicas.

    Entretanto já descobri de onde vem tanta vibração... No mesmo dia que montei o cooler, pus mais dois discos na caixa também, um de 250gb para o raid0 com outro que já tinha e um de 1Tb para storage. Desconfio destas novas adições ao sistema totalmente, visto que quando toco na parte metálica onde os discos encaixam, o som variar e a vibração ser muito mais forte. Tenho que ver se desligo os discos e os volto a ligar...

    Não querendo estar mais offtopic, têm dicas a dar-me em relação ao fine tuning de uma p5q-pro? Eu ando ainda a abanar principalmente com o PLL, e valores de voltagens para NB, SB, PCIE, SATA. Princpalmente nestes valores.

    Acham que ter o sistema a 1:1 com as memórias compensa? Ou é preferível fixar as memórias a 800mhz e subir a velocidade do processador? Sei que isto tinha muita importância nos AMD com o controlador de memória integrado, assim como ter as memórias a 1T. Agora nesta arquitectura nem faço menor ideia.

    Thanks.
     
  7. ag393

    ag393 Power Member

    epa memorias 1:1 tem algum ganho, podes sempre subir uns volts às mems mas tb o e7300 ja tem bons multis tipo fsb 400 ja da pa 4ghz no cpu com multi 10x e mem a 800mhz. nao te chega? alem disso o command rate nos intel nao é importante por isso 2T.

    cumps
     
  8. Phantasia

    Phantasia [email protected] Member

    Por acaso estou com 400fsb mas com multi a 8, logo 3.2ghz. :) Não consegui afinar isto tudo muito bem para ir subindo com o multi a 10x. Mas há partida se a board aguenta os 400fsb, se não o conseguir com os 10x de multi, a limitação irá estar no CPU, e voltagens do CPU e não no resto (corrige-me se estive errado por favor).

    Cumps.
     
  9. Phantasia

    Phantasia [email protected] Member

    Lá me agarrei a isto...

    Consegui 400x10. Mas subi as voltagens de uma forma estúpida...
    Nem sei se isto é demasiado ou não...

    CPU Voltage: 1.38125
    PLL: 1.56

    Estou com o realtemp a mostrar temperaturas entre os 70 e os 74 a correr o intelburntest.

    O que vos parece isto ? Com stock cooler não chegava aqui de certeza...

    Qual é máximo recomendado para o PLL ? Será que se aumentar o PLL e baixar a voltagen consigo temperaturas melhores neste nível? Ou será que isto já é demasiado alto tanto na voltagem do CPU como no PLL ? :confused:
     
  10. rav3n

    rav3n Power Member

    nao te preocupes. o vPLL é perfeitamente seguro e o vcore tb nao está muito alto. um aumento o PLL normalmente ajuda a estabilizar, e nao propriamente a baixar o vcore
    as temperaturas provavelmente nao vais conseguir baixar muito, porque salvo erro esses cpus tem massa térmica internamente, e nao são soldados ao IHS como os modelos "mais caros"

    para teres uma ideia, o meu cpu @ 3.8GHz 1.28vcore sem IHS e com WC facilmente vai os 60ºC no core mais quente a correr intel burn test; com IHS eram pelo menos mais uns 10~15ºC

    tb podes tentar dar um aperto maior ao TRUE e verificar a aplicação de massa térmica
     
    Última edição: 2 de Janeiro de 2009
  11. Phantasia

    Phantasia [email protected] Member

    Uma coisa que me faz alta confusão é a forma como o realtemp mostra as temperaturas, extremamente altas e outros programas, como o da própria motherboard mostrar as temperaturas muito mais baixas.
    O intelburntest fez agora 5 loops e deu tudo certinho... Estou a ficar contente! :)
     
  12. rav3n

    rav3n Power Member

    as temperaturas reportadas por outros programas, nomeadamente os da ASUS, são do CPU
    o realtemp e coretemp por exemplo, reportam temperaturas dos cores

    Eu nao tenho a certeza a que corresponde a temperatura "CPU", mas acho que tb se referem a ela como "Tcase", que é a temperatura ambiente no interior do IHS

    Ou seja é normal e compreensível que os cores estejam mais quentes que o CPU, senao nao haveria gradiente e transferência de calor cores->CPU->IHS->Cooler
     
    Última edição: 2 de Janeiro de 2009
  13. Phantasia

    Phantasia [email protected] Member

    Sendo assim já me sinto mais sábio... :D

    Thanks pela paciência.

    Vou agora testar o GTA IV com isto a 4Ghz, e depois será a noite toda a correr intelburntest. :)
     
  14. Phantasia

    Phantasia [email protected] Member

    Ok cheguei a um novo ponto:

    3.6 a 9x400 com 1.25 de voltagem no cpu e 1.56 de PLL.
    Temperaturas load de 55º.

    Vai ficar a testar a noite toda! :)

    Assim já me sinto mais aconchegado sem ver aqueles monstros 70º.
     
  15. ag393

    ag393 Power Member

    e sim para jogos 3ghz serve perfeitamente apartir daí nao ha grandes ganhos para os jogos.

    agora ajusta mas é o vdrop para baixar mais o vcore e deixar isso fresco... lembra-te que não é verao e quando ele chegar vai aquecer mais...

    alem disto a voltagem maxima dentro da garantia é 1.350v salvo erro

    eu tenho um c2d e6300 @ 3.4ghz com 1.280v (65nm)

    cumps
     
  16. Phantasia

    Phantasia [email protected] Member

    Na p5q-pro onde é que posso ajustar o vdrop ? :S
     
  17. ag393

    ag393 Power Member

    pa... tens uma setting que se chama load line calibration e metes enabled, agora isto ajuda no vdrop mas no meu entender nao estabiliza para valores que eu goste, se fosse para colocar ainda menos vdrop terias que fazer pencil mod de certeza para nao falar em soldar um potenciometro mas isso sao outras andanças...

    cumps
     
  18. Phantasia

    Phantasia [email protected] Member

    Já tinha experimentado essa setting. :) Mas realmente não gostei muito do que vi.

    Isto como está agora está muito bom!
    Tenho é o resto das voltagens a auto, FSB term, NB, SB, etc.

    Achas que deveria de tentar acertá-las ? Ou por aqui chega?

    Thanks.
     
  19. ag393

    ag393 Power Member

    desde que nao passes dos 400mhz fsb nao preciso andar a mexer nessas voltagens. deixa estar isso em paz. so era o cpu que querias em oc...

    o que não gostaste da load line calibration enabled?

    cumps
     
  20. Phantasia

    Phantasia [email protected] Member

    Pelo menos não consegui ter o sistema estável como sem isso activo. Ainda apanhei um erro no intelburntest com o load line calibration enabled.
     

Partilhar esta Página