1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

E8400 - Sub10 air cooled - Teaser thread

Discussão em 'Modding e Overclock' iniciada por N3RO, 31 de Janeiro de 2008. (Respostas: 26; Visualizações: 1935)

  1. N3RO

    N3RO Power Member

    Um pequeno teaser do novo E8400 - 45nm/6mb cache :)

    A testar em profundidade nos próximos dias :x2:

    Sistema operativo do dia-a-dia, CPU default, no tweaks, just plug & play

    [​IMG]

    [​IMG]

    [​IMG]

    Como se comporta o E8400 num sistema dia a dia em PI 1M?

    Default (3000MHz) - 333x9 - 1:1

    [​IMG]
     
    Última edição: 1 de Fevereiro de 2008
  2. Lugez

    Lugez Power Member

    Oo , muito bom !

    quero um desses !! :p
     
  3. tonebiclas

    tonebiclas Power Member

    15seg em default brutal!!!
    fico á espera de resultados debaixo de um container xD
    cumps.
     
  4. Marco André

    Marco André Power Member

    Importante e que eles comecem a aparecer aqui no forum :p Chega-lhe!
     
  5. ][nCoGn1t0

    ][nCoGn1t0 Power Member

    grande bicho..se faz 15s em defoult imagino com um over...:wow:
     
  6. MARTAKIS

    MARTAKIS Power Member

    Conheço esse Ninja.:002:
    Estica lá isso.

    abraço amigo
     
  7. N3RO

    N3RO Power Member

    Portanto... a ideia é testar o minimo de frequência possível para alcançar os 9.xxx Pi 1M:

    WINDOWS XP DIA-A-DIA (o que tou a usar para postar aqui por ex :x2:)
    P5K-E WIFI SUPER OLD BIOS 0307 (25 Maio 2007 - sem suporte oficial para estes CPUs) :002: sem vmods, completamente stock
    2x2GB Mushkin 502Mhz (1:1) 2.15v super relaxadas - 5-5-5-18
    E8400 c/ Scythe Ninja @ 1.6v
    PLL 1.6v

    [​IMG]

    Facilmente fiquei classificado no HWBot como o sub-10 à frequência mais baixa de todas deste CPU

    Bem... resta flashar a BIOS, instalar um SO decente e fazer novos testes :)
     
  8. MARTAKIS

    MARTAKIS Power Member

    Grande comparsa :wow:
    belo cpu my friend, isso precisa é de frio ehehhe

    abraço
     
  9. N3RO

    N3RO Power Member

    [​IMG]

    Possibilidade de fazer com menos vCore.
     
    Última edição: 21 de Maio de 2008
  10. S7ven

    S7ven [email protected] Member

    Ai jasus, bela bomba que ai tens n3ro :D !




    Cumpz


    S7ven
     
  11. rustyballzz

    rustyballzz Power Member

    grande cpu realmente tenho de arranjar um para mim!!
    essa bios 0307 é que era...como ta o vdrop disso?
    desde que meti a 0906 fiquei com um vdrop do "catano" e desapareceu o damper da bios, tens os mesmos problemas com a tua board?

    cumpz.
     
  12. psyko_theripper

    psyko_theripper Power Member

    eu tb tinha esse problema, precisava de por 1.6 para me dar 1.48, mas actualizei para a 1002 e esse problema desapareceu e o voltage damper funciona realmente agora.

    bruto cpu, bruto oc, quero um:'(
     
  13. N3RO

    N3RO Power Member

  14. tonebiclas

    tonebiclas Power Member

    eu quero! posso? :)



    na brinca...com que voltagem tavas a 4700mhz?cumps e continua
    :kfold:
     
  15. N3RO

    N3RO Power Member

    1.65v... mas não é por aí...
     
    Última edição: 3 de Fevereiro de 2008
  16. N3RO

    N3RO Power Member

    Portanto...

    Até aos 510x9 todos os santos ajudam :) e correr Pi 1M não tem espinhas... (não ligar ao tempo... apenas a testar "estabilidade")

    [​IMG]

    A partir de 511x9 Pi 1M diz "Não... Obrigado!"

    [​IMG]

    Mas o problema não é FSB Wall no CPU/Board nem RAMs... 550x6 - 1:1 é perfeitamente possível com a mesma configuração... (não ligar ao vCore excessivo!)

    [​IMG]

    Parece que a ar ficamos por aqui :)
     
  17. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    Nero tens melhor score no pi caso a board não reconheça correctamente o cpu...xiii na digas a ng :D

    Abraço!
     
  18. N3RO

    N3RO Power Member

    Verdade... :P Mas deixa cá testar com um SO novo para ver se é mesmo disso :x2:
     

Partilhar esta Página