1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[email protected] tornou-se instavel. HELP!

Discussão em 'Modding e Overclock' iniciada por d2, 16 de Dezembro de 2008. (Respostas: 33; Visualizações: 2236)

  1. d2

    d2 Power Member

    Boas.. é o seguinte... desde sempre tive o meu 8500 com:

    FSB 422 x 9.5
    Vcore 1.312v
    Vfsb 1.24v
    VNB 1.28v
    VRam 2.0v
    VPLL 1.54v
    VSB 1.20v

    Era 8h Orthos Blend stable e as memorias com esse clock eram 5 horas memtest86 stable.

    À pouco tempo mudei de XP 32 para Vista 64.. como andava a ter uns BSOD's esporadicos depois de algumas horas de gaming resolvi testar de novo o sistema...

    - Testei com OCCT Mix e com os valores que usava antes tenho BSOD's...
    - Aumentei Vcore 2 ou 3 steps e mesmo assim continuei a ter BSOD's
    - Aumentei VRam para 2.10v... BSOD
    - Aumentei SB para 1.30 e VPLL para 1.56.. BSOD
    - Testei FSB 450 x 9, Vcore 1.328v... correu prai 4h e deu BSOD

    Tou a dar em louco... alguem faz ideia do que posso fazer? O Orthos sera assim tao diferente do OCCT? Sera que o meu antigo setup nao passava em OCCT apesar de passar 8 horas de Orthos? Mesmo que isso seja verdade ja estou a usar um Vcore elevado para o clock que quero e mesmo assim esta instavel.

    Deixo um screenshot do meu ultimo setting com FSB 450 x 9, memorias a 1:1
    [​IMG]
     
  2. rustyballzz

    rustyballzz Power Member

    actualizaste a bios recentemente? algumas bios podem causar isso
    mas isso para mim ta optimo, o meu E8400 pede 1,36v a 4.0GHz para ficar estavel
    e nao noto diferença do meu xp 32 para o vista 64 ( ha quem diga que sim)

    cumps.
     
  3. OnTheNet

    OnTheNet Mestre BOINC

    intel burn test, stress tudo e apenas demora 10 minutos.

    ps: aquece mais que um orthos ou prime
     
  4. d2

    d2 Power Member

    Nao actualizei a bios.. uso a mesma que usava.

    Ja me aconteceu passar em burn test e depois crashar ao fim de umas horas de orthos.. de qq das formas o que me interessa e' ter isto estavel.. se crasha em OCCT e' pq algo se passa.
     
  5. d2

    d2 Power Member

    Great... fiz update para a ultima BIOS e estou com ainda mais problemas de estabilidade. Nao consigo acabar um IBT...

    Ainda por cima nao consigo mudar para a BIOS que usava antes pq eles nesta versao meteram um setting qualquer que nao deixa mudar para versoes antigas :005::005::005:
     
  6. infected_

    infected_ Power Member

    usa a versao 6.10.02 do asus update utility ke ja deves conseguir fazer downgrade á bios..
     
  7. d2

    d2 Power Member

    Eu faço update mesmo no menu da bios.. com o easy flash ou n sei que. Meto numa pen USB e flasho, e é a propria BIOS actual que nao me deixa fazer downgrade... nao sei se o software adiantara alguma coisa :S Mas vou tentar...

    Quanto ao resto.. tenho quase a certeza que o CPU se degradou... isto eh normal? Ele teve em OC prai 1 ou 2 meses no maximo a 4ghz com 1.312v, nunca levou com voltagens malucas. O maximo ke levou foi prai com 1.37 ou 1.38v @ 4.250ghz... Temperatura nunca passou dos 66 ou 68 e mto raramente quando metia a 4.2ghz e testava com burn test... Nao percebo como um cpu se degrada assim tao rapido :( Isto se tiver mesmo degradado como penso
     
  8. fickmate

    fickmate What is folding?

    Não tenho a certeza mas penso que se degradou mesmo. Nesses processadores e muito fácil de se degradarem e com essa voltagem pode causar problemas aos mais sensíveis. Verifica se a tua board não está a aumentar muito o cpu pll porque normalmente e o principal problema.
     
  9. d2

    d2 Power Member

    O PLL nunca passou dos 1.56.. foi o maximo ke usei... e 95% do tempo esteve nos 1.54v
     
  10. ttboy

    ttboy Power Member

    Nao tá, se vires a primeira PIC o pll ta definido manualmente para 1.54
     
  11. JFV93

    JFV93 Power Member

    Eu tenho o meu a 4000mhz a 1.39vcore com 1.52 de pll há já uns meses e ainda não degradou...Acho muito pouco provável que esse tenha degradado com tão pouca voltagem!!

    O meu é um C0

    BTW experimenta outra fonte...É que essa não sei se tem power para o teu cpu a 4Ghz e a HD4870...
     
  12. d2

    d2 Power Member

    Entao mas teve power durante 2 meses e agora é que deixou de ter?
     
  13. JFV93

    JFV93 Power Member

    Sim pode acontecer... Quando a fonte esta a trabalhar nos limites pode acontecer...

    Não custa nada tentar.
     
  14. Brian O'Connor

    Brian O'Connor Power Member

    1º corre um memtest, podes ter uma memoria f*d*d*..

    2º comprasses um q6600 :D

    3º nada de flames
     
  15. Malcom115

    Malcom115 [email protected] Member

    Portanto a única alteração que o sistema teve desde que estava estável, para o instável for a mudança de S.O., correcto?

    Nota que o que pode ser estável num S.O. pode simplesmente não se verificar com outro S.O. Não creio que seja uma situação muito surpreendente.
     
    Última edição: 18 de Dezembro de 2008
  16. d2

    d2 Power Member

    Eu posso voltar a testar em XP32 pq ainda o tenho noutra partiçao... mas nao creio que o problema esteja ai.

    Quanto as memorias ja tinha pensado nisso e vou deixar a correr memtest com overclock mal possa.
     
  17. BytesBR

    BytesBR Power Member

    64 são mais estáveis e rápidos em bons pcs, tava pensando em fazer um OC no meu E8400 para 4.0Ghetz já que estou a pensar em comprar uma ventilação de água, o máximo de água é 5.0 não?
     
  18. rav3n

    rav3n Power Member

    tem a ver com a arquitectura, 64 bits devem "esforçar" mais o sistema e em especial o cpu

    na altura dos A64 haviam varios relatos de pessoal que tinha de baixar OC aos processadores. eu não sofri disso, apenas tive que subir ligeiramente a tensão das mems, 2.5 para 2.6v; isto na passagem de xp 32 para 64 bits

    com a maquina actual ainda nao experimentei SO 64 bits
    ando para o fazer à bastante tempo, mas a preguiça é grande
     
  19. BytesBR

    BytesBR Power Member

    Boas como pode ver no meus configs utilizo um 64 numa boa, e notei semelhança entre os nossos PCs, a mesma quantidade de memória, mas a placa de vídeo nunca vi, nem o processador sei se dá legal, mas tem que ver se a MOBO também suporta o SO (Minha MOBO não suporta nenhum Vista Starter Edition).
    Todos os processadores C2D são 64 não?
     
  20. rav3n

    rav3n Power Member

    sim, são 64 bit
    já os "derivados", celeron e single core, nao tenho a certeza

    em relação à MB basta ser compativel com o cpu para também "suportar"
     

Partilhar esta Página