1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ecras azuis na minha máquina....

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por LionGreen, 9 de Junho de 2006. (Respostas: 3; Visualizações: 485)

  1. LionGreen

    LionGreen 1st Folding then Sex

    Ultimamente tenho estado com uns ecrãs azuis na minha máquina :(

    A minha config:

    Opteron 144 @ 2700Mhz (300*9) com LTD a 3
    Gigabyte GA-K8NS Ultra NF3
    ***** Red 2*1024Mb DDR500 @ 270Mhz 3-4-3-7 1T
    Leadtek 6800GT @ Ultra
    OCZ PowerStream 420W

    Bom....inicialmente tinha o vcore a 1.47v....aparentemente estava estavel, testados com alguns progamas de estabilidade tipo S&M, OCCT, mas ha umas semanas para cá começaram os ecrãs azuis....
    Subi então o vcore para 1.5v.....tenho o CPU á volta dos 38ºC nesta altura do ano a foldar, chegando-se aos 40ºC quando estou a jogar.
    Mas ainda assim de vez em quando voltam os ecrãs azuis :'(
    Estive a medir a fonte com um multimetro e aparentemente está tudo ok, ou seja tem os valores correctos...quanto ás memórias ainda não pude fazer 1 teste com o memtest....mas assim que possível irei fazer...

    Mas por exemplo quando tentosubir um pouco mais o HTT para fazer uns benches :007: por vezes o pc nem sequer inicia :wow: só fazendo um clearmos é que a coisa vai ao sitio....poderá ser mesmo da motherboard?

    Mas isto é relamente muito chato.....porque por vezes aparenta estar estavel....e assim que vou jogar, passado meia hora lá vem um ecrã azul....ou mesmo um reboot da máquina...8o

    Poderá ser da board que não estará a lidar bem com o HTT elevado?
    Será o calor que poderá estar a limitar o desempenho da máquina?

    Cumprimentos
     
  2. Vandaick

    Vandaick Power Member

    Qual é a mensagem q aparece nos ecrãs azuis?
    Tenta testar com outras memórias, e tenta testar se o disco não tem sectores danificados.
    Também podes usar um software que testa a tua mainboard.
    Fizes-te bem em testar a fonte com um voltimetro, mas na minha opinião não deve ser a fonte que possa estar a provocar esses ecrâs azuis.
     
  3. LionGreen

    LionGreen 1st Folding then Sex

    As menssagens dos ecrãs azuis não são sempre as mesmas....variam....
    Pelo que me lembro apareceu desde mensagens que referia a drivers da gráfica, ou então a mensagem "...driver less or equal".....
     
  4. bikeman

    bikeman Power Member

    Para essa board esse HTT é excessivo,baixa o HTT prai para 290 e ve se os problemas se mantem.
     

Partilhar esta Página