1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Edição de post

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por shello, 21 de Novembro de 2005. (Respostas: 2; Visualizações: 619)

  1. shello

    shello Moderador
    Staff Member

    Boas!
    Estou com problemas na edição do seguinte post: http://www.techzonept.com/showthread.php?p=790529

    Simplesmente só me aparece (tanto no editor WYSIWYG como por código) até parte da 1ª linha do 8º ponto da 'secção' "Tutorial Penfolding". O resto simplesmente não aparece no editor (apesar de aparecer no post, como podem ver).
    Alguém sabe alguma resolução para isto?

    Não sei se pode ser do meu browser (duvido, copiei completamente o post para outro forum, apliquei os códigos e lá está ele...), mas é o Firefox, tal como o de muitos aqui.

    Abraços e obrigado por qualquer reply futuro!
     
  2. Peterwolf

    Peterwolf Power Member

    De facto acontece o mesmo problema aqui :( Penso que foi do “Folding.reg” ali no meio do texto os “” devem causar algum problema no código do fórum.

    Vou tentar resolver o problema da thread, ja digo alguma coisa...
     
  3. shello

    shello Moderador
    Staff Member

    Thanks :)
    O prob já foi resolvido pelo nosso Zuper Moderator :)
    Ve-se logo... gosta de alias... logo é super esperto e super inteligente :D
    Thank you mais uma vez, ok ;)

    Abraços!

    P.S: Parece que era cógofo HTML lá pelo meio :S
     

Partilhar esta Página