1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Emachines LE 1300

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JYMMY, 30 de Setembro de 2012. (Respostas: 15; Visualizações: 1147)

  1. JYMMY

    JYMMY Power Member

    Boas
    Tenho um Emachines le 1300, tinha, deu o berro, ao que parece foi a motherboard que se foi.
    sabendo que boards para este pc sao escasssas a questão é a seguinte:
    aproveitando os restantes componentes do pc posso montar numa outra caixa, comprando outra board certo?
    o CPU é socket AM2 ( AMD athlon 64), vi uma board na net e gostava de saber se dava com o restante componentes numa outra caixa.

    A board é esta: ASROCK N68C-GS FX
    O pc não é para nada em especial, por isso so queria substituir o que estava avariado

    cumprimentos
     
  2. asus_vento

    asus_vento Power Member

  3. tiago_gamer

    tiago_gamer Power Member

    Primeiro Certifica-te que é mesmo a MB... e se queres voltar a por a funcionar... é arranjar outra para substituir essa e fica como novo...
     
  4. JYMMY

    JYMMY Power Member

    Boas, pois cheguei a comprar a motherboard em questao, montei tudo numa outra caixa, ligou tudo bem, instalei as drives e afins, reiniciou 6 vezes tudo bem, funcionou 4 horas.
    Encerrei-o normalmente, 3 horas depois ao voltar a ligar ja nao deu nada, sera que foi a board que se queimou?
    cumps
     
  5. Grippen

    Grippen Power Member

    Se queimou tens problemas é na fonte até pode ser algo mal ligado na fonte já tentaste pressionar o conector e ver se depois arranca já tive uma fonte assim. Digamos que esses PCs já montados as fontes é mais berinha que há por isso não me admira nada.

    EDIT: tive agora a ver só por curiosidade e esse modelo por acaso a fonte até tem um sticker 80 plus o q quer dizer q até nem é mazinha de toda em teoria isso não implica que tenha algum problema até pode ser só no conector.
     
    Última edição: 4 de Outubro de 2012
  6. JYMMY

    JYMMY Power Member

    Pois, eu tou a questionar a fonte neste momento, mas se for o caso da fonte, a board ja queimou ou nao?
    cumps
     
  7. Grippen

    Grippen Power Member

    Depende se for um mau contacto no conector pode não ter queimado. Abre isso e empurra o conector principal com força ao mesmo tempo q ligas o PC. Se for uma avaria mais seria da fonte pode ter queimado alguma coisa. Dificil dizer o ideal era teres outra fonte aí só para testares.
     
  8. JYMMY

    JYMMY Power Member

    Pois eu sei, nao tenho mesmo mais nenhuma fonte nao, a cena e que ontem ligou, funcionou bem e depois puff, mas ao encerrar o rato normalmente desligava e ontem ficou aceso, e quando liguei a tomada o pc ligou logo directamente, sem sequer pressionar o botao
     
  9. Grippen

    Grippen Power Member

    Assim é dificil compraste a board onde? Se a compraste numa loja de informatica levas lá eles têm bancadas de teste e fontes com fartura normalmente testam essa e até a tua antiga q na volta está boa ou queimou como essa. Ou então pede uma fonte emprestada.
     
    Última edição pelo moderador: 4 de Outubro de 2012
  10. JYMMY

    JYMMY Power Member

    Comprei-a numa loja em lisboa, via Online, em principio da para devolver/trocar penso eu
    Tipo eu fui a ***** com o pc/board antiga, eles fixeram o diagnostico e disseram que era a board que estava queimada, dito isto, comprei esta tal board e montei tudo do antigo pc nesta board numa caixa maior, mas ontem nao deu sinal de imagem logo logo ao ligar , 3/4 min depois é que ligou e depois é a historia que conheces
     
  11. Grippen

    Grippen Power Member

    Eu diria que é a fonte devolve isso e depois pergunta qual se era problema na board se era avaria já sabes. Agora arranjar fonte para isso não é facil digo eu são fontes especificas para essa torre só em 2ª mão uma nova se houver não deve ser barata mas isto são suposições só pesquisando. Boa sorte nisso.

    EDIT: só agora é que li que montaste noutra caixa maior assumindo q é uma normal não terás dificuldade em arranjar fonte o q falta para aí é fontes agora tem é cuidado não compres porcarias.
     
    Última edição pelo moderador: 4 de Outubro de 2012
  12. JYMMY

    JYMMY Power Member

    Nao percebi a parte do devolver/avaria, pensas que a antiga esteja boa?

    vou agora a chipset aki em faro a ver se eles teem uma fonte para testar

    ate agora obrigado Grippen
    cumps
     
    Última edição pelo moderador: 4 de Outubro de 2012
  13. Grippen

    Grippen Power Member

    Não sei até que ponto a ***** é de fiar nunca se sabe só isso assumindo q eles sabem o que fazem estará avariada.
     
    Última edição pelo moderador: 4 de Outubro de 2012
  14. JYMMY

    JYMMY Power Member

    Ja fui saber, dixem que é a board que nao esta boa, nem apita, dixem que a fonte esta boa, testaram tudo num abrir e fechar de olhos
    so nao me souberam foi dixer pk e k a board queimou sendo ela nova, para mim algo esta a queimar as boards, e ka para mim é a fonte, mesmo eles dixendo que esta boa, vou ver se troco a board e ver se encontro uma fonte nova ou usada para depois testar com a nova board,
     
  15. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Fazes bem em ir testar com outra fonte.

    Vou-te pedir é que tenhas um pouco mais de atenção na maneira como escreves.
    Isto é um fórum e devemos manter um nivel médio na escrita de maneira a facilitar a leitura dos demais utilizadores.
    O 'x' e 'k' da maneira que usaste fazem parte de um universo diferente a este e aconselho a que não o uses muito, mesmo na vida real.
     
  16. JYMMY

    JYMMY Power Member

    peço desculpa pela escrita no post anterior, mas é que estava a pressa e saiu-me assim, ate tenho isso em atenção
    ja mandei a board para troca, para a semana estara cá outra
     

Partilhar esta Página