1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Epaá passou-se!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Artcat, 22 de Fevereiro de 2007. (Respostas: 8; Visualizações: 605)

  1. Artcat

    Artcat Power Member

    A minha grafica pasou-se!!!#-o

    Atao nao e k desde sempre teve a correr bem sem nenhum problema e agora........
    tb nao e uma problema mas.............

    ao ligar o pc, a ventoinha do cooler parece que vai levantar voo......
    funciona pai a um 1 milhao de rpm,,, mas so durante pai 3 segundos, depois vai po normal......

    Sera a fonte com força a mais?](*,)
     
  2. ATI=POWER

    ATI=POWER I'm cool cuz I Fold

    tens board gigabyte?
     
  3. Artcat

    Artcat Power Member

    nao. e MSI.....pk?
     
  4. WindWalker

    WindWalker Power Member

    A ventoinha pode ter falta de lubrificação. Também pode ser ruído devido ao pó acumulado.
     
  5. OdracirPT

    OdracirPT Power Member

    Falta de lubrificação ou a ventoinha estar no "galheiro" e ganhar muita folga.
     
  6. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Começou agora a fazer isso?

    Em grande parte dos pcs (motherboards) no post, durante cerca de 2/3 segundos, as ventoinhas funcionan à rotação máxima...

    cumps
     
  7. GTI

    GTI Power Member

    Tambem pode ser a ventoinha a dar o berro,um colega meu teve de a trocar
     
  8. ExoZaeL

    ExoZaeL What is folding?

    Eu tambem já tive esse problema mas aspirei e ficou a bombar...

    O pó provoca muito desses problemas...
     
  9. Artcat

    Artcat Power Member

    nao pessoal........... tenho a certeza que nao e problema de po, pois a grafica tem 1 semana!

    dev ser mesmo assim...................

    ta com vontade de trabalhar:-D

    Mas vou tar sempre atento num va começar a cheirar ao keimado:-D
     

Partilhar esta Página