1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

epox 8K5A2+ - os leds!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por CoolAlex, 29 de Setembro de 2002. (Respostas: 3; Visualizações: 527)

  1. CoolAlex

    CoolAlex Power Member

    comprei esta board instalei-a tudo certinho direitinho,windows 98 e Xp em dual boot etc etc...tudo funciona bem...Mas tenho uma duvida...naqueles leds famosos da Epox de diagnostico depois da maquina arrancar e tar o windows a trabalhar etc tudo muito bem , aparecem-me FF...fui ao manual e la aparece :
    problem 1 -Bios chip inserted incorrectly
    problem 2 - incorrect bios update
    problem 3 - mainboard problem
    problem 4 - add-on card inserted incorrectly

    ok...no minimo estranho pois o meu sistema funciona 5 estrelas,sem crashes,sem nada...O que devia entao aparecer nestes leds de diagnostico?FF ta correcto ou nem por isso???
    Ah e verdade...a bios foi updated pra ultima versao e continuam la os FF...
    Gostava q alguem me dissesse se posso ficar descansado ou nem por isso :rolleyes:
     
  2. kota

    kota Power Member

    Está descansado .. FF quer dizer "Fully Functional" !! :D
     
  3. Marsupillami

    Marsupillami Power Member

    Tal como Kota diz, é assim mesmo. Se a board n ligar é q significa um desses problemas!
     
  4. Tafinho

    Tafinho Power Member


    Isso ou "Foste ******"...

    Faz-me lembrar qq coisa e alguém :D
     

Partilhar esta Página