1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro ao abrir aplicação

Discussão em 'Windows 7 e anteriores' iniciada por Extreme SB, 22 de Julho de 2012. (Respostas: 20; Visualizações: 1348)

  1. olá a todos, eu estou com um problema e estou na esperança de resolvelo neste grande forum
    é o seguinte quando tento abrir um software de modelagem de objectos, aparece o serguinte erro:
    • "Não foi possível iniciar aplicação porque a configuração lado-a-lado está incorrecta. Consulte o registo de evento da aplicação ou utilize a ferramenta de linha de comandos sxstrace.exe para obter mais detalhes."
    Por-favor ajuda :)
     
  2. Blue Zee

    Blue Zee Power Member

    Esses erros podem ser de difícil resolução.
    Pergunta básica, desinstalar e reinstalar não resolve?
    O software é licenciado? Já consultaste o apoio técnico?
     
  3. Não é de instalação:)
     
  4. zananar

    zananar Power Member

    Não terá o antivirus apagado algum ficheiro essencial?
    O programa não é original pois não?!
     
  5. este programa é gratis é o ZMODELER
     
  6. Blue Zee

    Blue Zee Power Member

  7. tenho de instalar os 3 de cada um dos links?
     
  8. Blue Zee

    Blue Zee Power Member

    Que Windows tens?
     
  9. calecute

    calecute Power Member

  10. tenho o windows home premium 64bits
     
  11. Blue Zee

    Blue Zee Power Member

    Sim, descarregas directamente da Microsoft.
     
  12. SaaG

    SaaG Power Member

    executar como administrador já tentaste?
     
  13. ja fiz tudo e nao deu:'(
     
  14. Blue Zee

    Blue Zee Power Member

  15. ainda nao da
    eu ja tinha isso, nao sera melhor desistalar tudo e colucar de novo
     

Partilhar esta Página