1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Erro ao iniciar o windos

Discussão em 'Windows 7 e anteriores' iniciada por Toninhas, 22 de Janeiro de 2008. (Respostas: 9; Visualizações: 1046)

  1. Cmos Settings Wrong
    Overclocking Failed! Please Enter Setup To Re-configure Your System

    Press F1 To Run Setup
    Press F2 To Load Default Values And Continue
     
  2. Que faço para arranjar isso?
     
  3. m00s

    m00s Power Member

    bem, podes carregar em F1 e desfazer as ultimas alteraçoes ou entao F2 para funcionar com as definições por defeito.
     
  4. Samskeyti

    Samskeyti Power Member

    Carrega F2 e vê se continua. Tens que nos dar informações mais detalhadas sobre o problema e postar a configuração do teu computador, CPU, RAM, etc... Em princípio serão velocidades de FSB muito elevadas, se fores a BIOS e tentares baixa-las poderás resolver o problema
     
  5. windows vista 64
    core 2 6400
    ram só detecta 4g dos 5g que tenho
    aqui é que deve tAR O problema é que andei a actualizar a bios e devo ter feito asneira
     
  6. Se fizer f2 continua aparece é sempre que ligo o comp
     
  7. m00s

    m00s Power Member

    actualizar como sendo um update da bios ou alteraçao da configuraçao na mesma?
     
  8. m00s

    m00s Power Member

    qual a MotherBoard?
     
  9. BrunoP24

    BrunoP24 Power Member

    Quando dizes que só te reconhece 4Gb dos cinco que tens onde é? no arranque da BIOS? Confirma antes de mais se a MB aceita 5Gb de memória!
     

Partilhar esta Página