1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro esquisito - pub escondida?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por teknix, 30 de Agosto de 2005. (Respostas: 9; Visualizações: 989)

  1. teknix

    teknix Power Member

    Estou aqui a ter um "erro" esquisito que me está a dar cabo da cabeça.
    Entro num tópico e enquanto estou a ler, reparo na barra de status do IE que há uma página/imagem/qq coisa a fazer refresh em background. Faz isso 1 vez.

    Se estiver a escrever uma mensagem, então esse refresh é feito de 10 em 10 segundos.
    Como é feito muito depressa tive dificuldade em capturar , mas aqui fica o print-screen
    [​IMG]
    Esta imagem foi capturada enquanto lia um topico

    http://an.uol.com.br/saite/selos/html_dir/01.htm é o link que aparece

    Alguem que experimente responder a um topico e fique a observar a barra de estado do IE para ver se lhe aparece o mesmo que a mim.

    Já entrei noutros sites/foruns, mas só acontece aqui.

    esta imagem capturei enquanto escrevia o post e o tal site fazia refresh de 10/10 seg.

    [​IMG]
     
  2. teknix

    teknix Power Member

    fiz um reboot e agora não aparece nada...:confused:
     
  3. _zZz_

    _zZz_ Professional Folder

    nao seria a assinatura de algume que tinha esse link?
     
  4. Chip

    Chip Zwame Advisor

    envia-me por pm ou para aqui p.f. o link para a thread onde isso aconteceu
     
  5. Chip

    Chip Zwame Advisor

    humm.. nessa página/thread não há qualquer ref. ao endereço que surge no teu rodapé

    já correste algum spyware?
     
  6. teknix

    teknix Power Member

    Não foi numa thread especifica, era em qualquer uma. Mas notava mais se estivesse a escrever um novo topico... nesse caso o refresh fazia-se de 10 em 10 seg, de maneira que até me interrompia a escrita. Experimentei outros sites, foruns com phpbb e vbulletin e só aqui me estava a acontecer e só com o IE ( firefox tava na boa). Entretanto um reboot resolveu a coisa, mas não deixa de ser estranho o que aconteceu...

    esquece :D
     
  7. God_Himself

    God_Himself Banido

    É o busybee. ph34r! :002:



    (deves é ter spyware/adware, não?)
     
  8. teknix

    teknix Power Member

    aqui não entra nada disso :D
     
  9. Chip

    Chip Zwame Advisor

    moving to internet & afins
     

Partilhar esta Página