1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro estranho de net :(( devido a mudança de net?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Andreia Lourenç, 3 de Dezembro de 2005. (Respostas: 7; Visualizações: 728)

  1. olá pessoal.

    bom desde mais agradeço a quem poder ajudar :)


    é o seguinte. tinha a net adsl do sapo, decidi mudar pk passava sempre os limites de downloads. mudei para a clix.

    ok o clix foi activado a partir de ontem (2 de dezembro) com a tal sms no tlm . parabens bla bla bem vindo pode usar o clix adsl.

    ok tudo bem? errado :(

    tanto com o modem da clix rj45/usb tanto com o modem antigo da sapo detectam perfeitamente o sinal ADSL, devidamente instalados como manda a regra. ok o unico problema é quando vou inicializar tanto o IE6.0 como o Firefox "FORBIDDEN: ERROR 403" u dont have access to this page. isto para todos as páginas!!! (apesar da ligação broadband (PPPoE)username/pass entrar com sucesso!)

    tou a ficar desesperada :( fiz as instalações todas bem.... mas quando connecto ao server clix só me aparece disto ;_;.

    a quem poder ajudar.. obg ;)
     
  2. SoundSurfer

    SoundSurfer Power Member

    Ve se por acaso não tens algum tipo de proxy server configurado no Internet Explorer...
     
  3. BlindMan

    BlindMan Power Member

    Tens msn ou outras aplicações que usem internet a funcionar?
     
  4. boas!

    obrigado pelas sugestões. as aplicações tipo msn não funcionam.

    quanto aos proxy não tenho a certeza vou esperar por amanha para um amigo meu confirmar visto que eu pouco percebo do assunto.

    há... gostava de vos informar tambem que é me atribuido um ip global por parte do clix.

    ou seja efectivamente consigo ligar a net e receber um ip do isp.. agora o resto :(

    não será da clix mesmo?

    obg a todos.

    já agora quanto aos proxys. visto que tambem uso o firefox os proxys do IE não querem dizer nada certo?
     
  5. BlindMan

    BlindMan Power Member

    Parece que o problema é teu...

    Se recebes ip pelo ISP (como ver ip: numa janela de dos escreves "ipconfig") então tens alguma coisa em conflito!

    Tenta fazer o seguinte... Remove tudo da clix, modem, software TUDO...

    Depois reinicia o PC normalmente sem instalares nada, desliga-o, volta a ligar e ai sim, começa a instalar segundo as regras!! (pode ser que resulte)

    Boa sorte com o problema ;)
     
  6. Procyon

    Procyon Power Member

    Se é como dizes também me parece q é como diz o BlindMan... o problema deve estar algures numa cena mal configurada... só não acho q precises de reinstalar tudo de novo... deves tentar encontrar o problema... vê bem as configurações todas de net, do modem e do IE...
     
  7. tipo tá resolvido... o problema era estupidamente estupido -.-

    o clix trabalha com pré pagamento. ou seja enquanto não fizesse o carregamento do próximo mês tinha a net blokeada..

    obrigada a todos e peço desculpa por ter feito perder o vosso tempo.
     
  8. BlindMan

    BlindMan Power Member

    Sem problema....tu conseguiste resolver o teu problema, e eu já aprendi uma coisa nova por teres cá vindo dizer a solução do problema ;)
     

Partilhar esta Página