1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro na atualização Joomla Moodle 2.0.2 para Moodle 2.2.6+

Discussão em 'Web Development' iniciada por news_js, 13 de Novembro de 2012. (Respostas: 0; Visualizações: 674)

  1. news_js

    news_js Power Member

    Olá!

    Tenho um site Moodle numa empresa de alojamento que tem PHP 5.3.2 e o MySQL 5.0.96. Tentei atualizar o Moodle para a versão 2.2.6+ mas dá-me esta página de erro:

    [​IMG]

    O que tenho de fazer? É alguma coisa que se possa fazer através do CPANEL ou tenho de pedir à empresa de alojamento? Obrigado.
     

Partilhar esta Página