1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro no Memtest, lixo??

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por VanDrei, 2 de Outubro de 2007. (Respostas: 10; Visualizações: 625)

  1. VanDrei

    VanDrei Power Member

    Apareceu este erro no MemTest:

    [​IMG]

    É grave?
     
  2. VanDrei

    VanDrei Power Member

    Sry 2 post!

    Mas preciso de ajuda!!!

    :s
     
  3. igordafonseca

    igordafonseca Power Member

    O Memtest correu até ao fim e só apareceu esse erro?
    È um erro, o que não deixa de ser importante, mas se o sistema se mantêm estável...
    Se tens garantia, usa-a. Entretanto tenta trocar as mems de slot e faz uma pequena limpeza para eliminar possível pó acumulado.
     
  4. VanDrei

    VanDrei Power Member

    O meu pc está com bastantes problemas!

    Reinicia/desliga sozinho quando estou a jogar ou simplesmente a tcl!

    A drive de cds está inutilizavel pk cada vez k meto o cd nela reinicia infinitamente ou desliga.


    Já postei aqui sobre estes problemas e xegou-se á conslusão k era da fonte de alimentaçao, mas depois fiz este teste de 7 horas e pensei k pudexe ser da Ram.

    Será a RAM causadora disto tudo? ou nao passa dum erro simples?
     
  5. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

  6. luikki

    luikki Power Member

    e já viste se não tens um jardim zoológico no pc? instala e corre o hijackthis e posta a logfile....
    a drive de cd's a abrir sozinha não tem a ver com mem's....
    verifica as temperaturas....
    verifica lixo dentro da caixa...
    testa com outra fonte...
     
  7. VanDrei

    VanDrei Power Member

    O pc foi formatado e tudo continuou.

    Quanto ás temperaturas estão normais!

    O que eu queria saber era se era a RAM que podia estar a causar isto(como apareceu aquele erro).

    Mas pelos visto é só um erro, devo-me preocupar então com a fonte correcto?
     
  8. luikki

    luikki Power Member

    fonte... claro...
    mas uma voltinha com o hjt.... não faz mal nenhum....
    esse teste, incompleto, não demonstra nada....
     
  9. VanDrei

    VanDrei Power Member


    Incompleto?

    Esteve 7 horas a testar, fez 28 passes!
     
  10. JonnyB

    JonnyB Power Member

    esta mesmo avariada e pode ser o suficiente para causar muitas avarias.

    Isso deve ser ddr400, se quiseres mesmo aproveita-la, e se nao tiver garantia, podes tentar testar a uma velocidade mais baixa, por vezes esses erros desaparecem quando trabalham mais lentas.

    Ficas com o pc mais lento mas se nao der erro nao gastas € numa nova.
     
  11. Romani48

    Romani48 Power Member

    28 passes não é nada.. testes completos dão 1000 passes ;)

    anyway isso parece me fonte a dar cabo dos componentes..
     

Partilhar esta Página