1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Erro no pc??

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por bestpulga, 7 de Março de 2006. (Respostas: 6; Visualizações: 629)

  1. bestpulga

    bestpulga Power Member

    ola boa tarde
    eu gostava que me ajudassem.
    o que se passa e q o meu pc de uns tempos para ca ao fim de algum tempo ligado começa a andar cada vez mais lento ate uma determinada altura que da um erro de ecran azul dps reiniciame o pc e knd tenta iniciar o windows nao da fica no ecran preto...so dps ao fim de uns minutos e q me volta a deixar ligar. quanto ao erro nao consigo especificar pois akilo reinicia logo e nao me da tempo para ver o erro.
    alguem me consegue ajudar?
    alguem ja teve este erro?
    obrigado
     
  2. zoidberg

    zoidberg Folding Member

    penso que isso seja temperatura, já viste a que temp é que tens o comp? pq uma x que dizes que nao te deixa ligar , apenas passado algum tempo, penso que seja isso a fritar, e só deixa ligar depois de arrefecer um pouco.. instala um prog que te meça as temperaturas e depois diz que sistema tens para ver se é normal
     
  3. CoSMiCaL

    CoSMiCaL Power Member

    Ás vezes erros de ecrã azul também é disco rígido.. mas acho que não é o caso.. porque se te deixa iniciar apenas um pouco mais tarde..
     
  4. bestpulga

    bestpulga Power Member

    pois eu tb me pareceu logo de temperatura pois qnd acedo a bios atraves do f8 venho hardware information e aparece:
    cpu 57º
    motherboar 37º

    sao mto altas nao sao?
    obrigado
     
  5. nhe

    nhe

    a do CPU tá um abuso! Devias investir num cooler melhor pro CPU talvez... a da MB até tá boazinha...
     
  6. bestpulga

    bestpulga Power Member

    ok obrigado entao vou por uma coller no processador
    obrigado
     
  7. WindWalker

    WindWalker Power Member

    E qual é o CPU? O meu numa caixa mal ventilada&stock cooler&OC teria a mesma temperatura...Mas acho que o windows não reiniciaria por causa disso :/

    Se for do cpu...É preciso mudar de cooler??? Eu mudava só a pasta térmica (a menos que queiras mesmo pôr algo melhor e mais bonito aí :P...)
     
    Última edição: 7 de Março de 2006

Partilhar esta Página