1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

erro no update ao pacote samba - 403 Forbidden

Discussão em 'Novidades GNU/Linux & *nix World' iniciada por Conde, 16 de Novembro de 2007. (Respostas: 1; Visualizações: 598)

  1. Conde

    Conde Power Member

    Resumindo, devido a uma vulnerabilidade encontrada nos pacotes de update do samba, o acesso aos mesmos pelo synaptic encontra-se bloqueado por enquanto.
     
  2. slack_guy

    slack_guy Power Member

Partilhar esta Página