1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Erro proveniente de Modem TMN (???) no Windows XP

Discussão em 'Windows 7 e anteriores' iniciada por dialtone, 1 de Outubro de 2008. (Respostas: 2; Visualizações: 1766)

  1. dialtone

    dialtone Power Member

    [FONT=&quot] [/FONT]
    [FONT=&quot] Um dos meus computadores, que corre o Windows Xp, começou-me a apresentar o seguinte erro.[/FONT]
    [FONT=&quot] Quando me encontro ligado a uma rede wireless, por vezes aparece-me a seguinte mensagem:[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]sm56helper error[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Telephone signal not detected, please check connection[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Se clicar ok aparece-me uma segunda mensagem referente à placa TMN, que se encontra instalada no computador mas que n se encontra connectada ao mesmo nesse momento:[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Erro ao Ligar a TMN[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]A abrir a porta…[/FONT]
    [FONT=&quot]Erro 680:Não houve sinal de linha[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Alguem sabe qual a origem deste erro e como posso evita-lo ?[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Obrigado[/FONT]
     
  2. Erro chato, eu estou com o Windows Vista e está a acontecer algo semelhante:

    [​IMG]

    Se conseguir resolver dps faço o post. (mas penso que seja hardware -> placa)
     
    Última edição: 15 de Novembro de 2008
  3. Também tenho esste problema. Conseguiste resolvê-lo?

    Alguém sabe a solução?


    Obrigado.
     

Partilhar esta Página