1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Erro - WindowsVersion

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ^lupas^, 19 de Janeiro de 2007. (Respostas: 10; Visualizações: 709)

  1. ^lupas^

    ^lupas^ Power Member

    Depois de ontem ter apanhado um trojan dos maus (como relatei em http://www.techzonept.com/showthread.php?t=129640) e aparentemente este ter sido detectado e apanhado (eliminado) pelo McAfee, fiquei com outro problema....


    Agora cada vez que entro no windows, aparece-me este erro
    [​IMG]
    o que devo fazer?!?!?!?

    obrigado
     
  2. vascorama

    vascorama Power Member

    format c:, ainda hoje tive aqui um pc com isso, nem imaginas como já estava :-D , um p4 3.2 parecia um p2 a 233mhz:-D
     
  3. luikki

    luikki Power Member

    se seguires as indicações que te dei ontem, resolves o problema.....
    a menos que "isso" esteja num estado miserável....
     
  4. ^lupas^

    ^lupas^ Power Member

    a tua resposta de ontem não foi bem explicita =(
     
    Última edição: 19 de Janeiro de 2007
  5. luikki

    luikki Power Member

    já corrigi o link com as instruções...........
     
  6. vascorama

    vascorama Power Member

    formatar é tipo q? meia hora? ....
     
  7. luikki

    luikki Power Member

    formatar é tipo meia hora, mais a reinstalação de todo o software adicional que usas, mais a perda de todos os dados e configurações.....
    não sei se não será melhor (e mais instrutivo) tentares usar o méetodo que te indiquei....
     
  8. ^lupas^

    ^lupas^ Power Member

    Formatar dá bastante trabalho exactamente pela reinstalação do software e da reposição das configurações e por isso tentei o metodo que me aconselhas-te...

    Fiz tudo direitinho e a verdade é que esta noite o meu antivirus detectou mais dois trojans e o tal erro que indico aqui no inicio deste tópico mantém-se ao iniciar o windows....

    Formatação agendada para 4ªfeira, depois do meu ultimo exame de primeira fase =(
     
  9. PTboy

    PTboy Power Member

    vai ao msconfig
    start - run - /escreve msconfig.exe) separador startup e remove o q n conheças tirando o visto
     
  10. luikki

    luikki Power Member

    e fizeste a "limpeza" com o restauro de sistema desactivado?????
     
    Última edição: 20 de Janeiro de 2007
  11. ^lupas^

    ^lupas^ Power Member

    sim e o meu amigo
    [​IMG]
    continua a aparecer :'(

    vou-te mandar por pm o que pediste
     

Partilhar esta Página