1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Erros no Xispê

Discussão em 'Windows Desktop e Surface' iniciada por recenso, 8 de Junho de 2004. (Respostas: 11; Visualizações: 792)

  1. recenso

    recenso Power Member

    Estou farto do Ruindows Xispê. Não sei o que se passa mas aparecem-me constantes mensagens de erro do género ".....0x00000423 .... clique ok para terminar ou cancelar para depurar...."

    Já desactivei o relatório de erros, ja fiz o teste á memória com o memtest86 e está ok, inclusive já troquei de placa grafica. Como nada resolveu, format!!

    Instalei tudo de novo e lá está a trampa do erro! :die:

    Alguem me poderá ajudar????

    PS - Agora troquei a minha gf4 mx 4000 por uma ATI 9600 Pro 256 Mb e continua na mesma...
     
  2. EndUser

    EndUser Power Member

    Pode ser alguma imcompatibilidade com hardware, presumo que tenhas o SP1, já fizeste os (novos SP2) updates todos?
     
  3. recenso

    recenso Power Member

    ya. Updates disponiveis = 0!!! Está tudo feito.... Os drivers instalei tudo com os originais que vinham com o hardware...

    Agora me lmebro... Tenho o Norton Internet Security 2004 instalado...

    Poderá ser disso???
     
  4. EndUser

    EndUser Power Member

    Pode ser, é uma questão de experimentares, assim como correres anti-virus, um scandisk, etc.
     
  5. DarkSoul

    DarkSoul Banido

    Eu penso que esse erro só se resolve com um reinstall do windows, pois acho que isso é da mbr (master boot record) que deu barraca!
     
  6. recenso

    recenso Power Member

    Mas eu já instalei e reinstalei carradas de vezes e continuam os erros..... :die:
     
  7. DekkeR

    DekkeR Power Member

    Pode ser algum problema de incompatibilidade de hardware. Experimenta ligar só os componentes essenciais tipo teclado, rato, gráfica e disco com o windows. Depois vai ligando os outros aos poucos e vê se o problema se mantém. Em último caso, experimenta outra RAM.

    Cumps
     
  8. Pretender

    Pretender Power Member

    tas com o cpu em overclock?

    vê se as linhas voltagem da fonte estão dentro dos valores normais.

    experimenta outras mems, ou se forem 2 modulos, experimenta so com um
     
  9. iJFerreira

    iJFerreira Banido

    Pode ser o disco ou a fonte é fraquita para o material (tens um prescott)

    Essa board apesar de dizerem que é compatível com o Prescott a verdade
    é que não é bem assim. Ela dá mas fica à pele.

    Verifica se não tens o célebre problema do curto-circuito.
     
  10. Raptor

    Raptor OC Legend

    Não terá nada a haver com temperaturas?

    Experimenta, assim só por acaso, desligar o HT e vê se os erros continuam a aparecer.
     
  11. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Eu tb iria para a fonte visto as mems estarem boas ou o disco.
    Boa sorte:)
     
  12. Stardust

    Stardust Power Member

    Provavelmente já o fizeste ou por outro lado n tem qq efeito..
    Ms faz update tb à BIOS (support for new cpus)

    Cumps
     

Partilhar esta Página