1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Esta temperatura é normal?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Caveira, 13 de Maio de 2007. (Respostas: 7; Visualizações: 803)

  1. Caveira

    Caveira Power Member

    [​IMG]

    A temperatura 1 penso que seja o CPU, assim dizia na BIOS.
    A temperatura 2, como baixa quando aumento a velocidade do cooler do CPU, sopunho que seja a motherboard.

    A temperatura 3, a que está muito alto, não sei do que é. Gráfica? Como o meu computador crasha muito (quase só com jogos), pergunto-me se não terei aqui a causa...

    Opinem...
     
  2. JoaoAlves7

    JoaoAlves7 Power Member

    no programa da nvidia n diz a temp da grafica??
    instala o everest para confirmar as temps...
     
  3. Caveira

    Caveira Power Member

    Sim existe um menu (encontrei agora) que me diz que a placa gráfica está nos 63ºC e que o limite é 140ºC portanto parece estar muito bem. Alguma idea o que será aquela terceira temperatura?
     
  4. LoverNights

    LoverNights Banido

    A primeira é da board
    a segunda e do cpu
    a terceira acho que e do northbridge
    os outros dos discos

    cumps
     
  5. Scarecrow

    Scarecrow Power Member

    É melhor instalares o everest para confirmares as temperaturas.. diz-te logo a que componente pertence cada sensor

    Cumps
     
  6. zh3ng

    zh3ng Power Member

    Ou o Everest ou o RivaTuner, mas este último só suporta alguns sensores.
     
  7. Caveira

    Caveira Power Member

    Eu quando chegar a casa vou exprimentar o Everest, até lá, pergunto:

    56ºC é normal para um northbridge duma motherboard/cpu socket 478?

    ps: nem sei muito bem o que é um northbridge
     
  8. lfernandes

    lfernandes Power Member

    northbrige e southbridge, pois porque existe uma a norte e outra a sul, são "pontes" entre os diversos componentes da motherboard e o processador. o do norte contrala uns e o do sul controla outros, ou seja o chipset da motherboard tem duas pontes para controlar tudo. essas temperaturas realmente estão um pouco altas, vê se não tens cotão e pó agarrado ao dissipador, nem imaginas a quantidade destes que se acumula nos dissipadores. além disso na imagem do speed fan a velocidade das ventoinhas está a zero, elas estão mesmo a funcionar?? verifica lá isso e confirma com o everest. podes ter aí alguma coisa que não stá a funcionar bem
     

Partilhar esta Página