1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Estou a dar em maluco...

Discussão em 'Modding e Overclock' iniciada por NoOsPhErE, 8 de Maio de 2009. (Respostas: 13; Visualizações: 1311)

  1. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Boas pessoal,

    Estou a escassos "minutos" de variar e partir estas merd@ toda....
    Sou calmo por natureza, mas o computador desta vez está a abusar....
    andava super estável e tal.... de um momento para o outro faz um Flash de bsod e a partir dai nunca mais foi o mesmo....

    Aparece-me sempre este menu quando faço boot e não consigo fazer nadinha de OC pq salta logo isto!
    http://img91.imageshack.us/img91/3803/08052009302y.jpg


    Sinceramente não me lembro se aparecia essa linha de comandos do USB, mas mesmo desligando todos os dispositivos e só deixando ram, cpu, board, psu a trabalhar acontece precisamente o mesmo.

    Ajudem-me pessoal

    Obrigado
     
    Última edição pelo moderador: 10 de Maio de 2009
  2. HyperRush

    HyperRush Power Member

    Vai à bios, mete as definições em default, ou tira a pilha de lítio.
     
  3. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Tudo em default ele já não estava a dar erro....

    Agora meti a 3200 e já aceitou....

    Lá vou eu começar os testes de estabilidade....
    Mais alguma ideia?
     
  4. HyperRush

    HyperRush Power Member

    Meter as memórias nos timmings correctos (tal como diz o autocolante da memória).
     
  5. Nalgas

    Nalgas Power Member

    Hyper... acho que tás na direcção certa... mas das poucas vezes que vi esse tipo de erros o problema era mesmo as memórias ou slots pó galheiro ....

    Se tiveres mais que uma... experimenta cada uma separadamente e em slots diferentes... diz como correu...

    [[]]
     
  6. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Os timmings estão correctos assim como voltagens.
    Na altura que ele estava com a "pancada" testei os 2 pentes nos 4 bancos... e continuava com erros.

    Agora vou meter o gajo a fazer um prime por uma horas valentes...

    O vosso SuperPi corre bem 4 threards no vista?
     
  7. rav3n

    rav3n Power Member

    experimenta reflashar a bios.
    a mensagem dos usb está bem, se reparares refere 0 usb mass storage devices(pens e discos externos, p.ex)
     
  8. God_Lx

    God_Lx Folding Member

    Concordo aqui com o rav3n, um flashzito à bios só por via das duvidas, e depois novamente testes de estabilidade como já deves tar habituado...
     
  9. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Eu na altura que ir começou fiz um flash à bios mas ele continuou com o mesmo problema.
    O sacana ficou durante a noite a fazer Prime e está assim.

    http://img91.imageshack.us/img91/3803/08052009302y.jpg

    .: SETUP :.
    Asus BLitz Formula
    Q6600
    Gskill 8000CL

    Aparentemente o gajo voltou à terra! Se voltar a dar problemas vai um flash pelo DOS.

    Voces sabem de algum boot cd que se possa fazer para flashar as bios? É que o sistema de flash da própria bios destas boas é uma grande treta e sou "obrigado" a flashar pelo Windows.... o que digamos... não é muito bom.

    [[]]
     
    Última edição pelo moderador: 10 de Maio de 2009
  10. Pseudo

    Pseudo [email protected] Member

  11. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Ando aqui a tentar fazer uma bootable pen para flashar a bios e não consigo meter a board a botar com isto...
    Que porra...
    O portátil da Maria que custou 5 x menos é logo á primeira :(
     
  12. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Done....
    Bootable Pen done, com o afudos e com o awdfl882 inseridos para poder flashar sem o windows.
    Desde já agradeço a ajuda da malta.

    Abraçada e se eu poder ajudar em algo.. contem cmg.

    noosphere
     
  13. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Controla a temperatura ! Com 1,55V deve estar a ficar quentinho quando puxas por ele ;)
     
  14. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Na ordem dos 65/70 com prime.
    Tenho um vid de 1.350 salvo erro :( Nunca tive muita sorte com os CPU´s :(
     

Partilhar esta Página