1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Estou com um problema de Netware...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Savage, 10 de Dezembro de 2003. (Respostas: 4; Visualizações: 643)

  1. Savage

    Savage Power Member

    Preciso da vossa ajuda urgente com o seguinte problema:
    O servidor de Netware da empresa começou a dar o seguinte erro:

    "IPXRTR-5.7-4

    Erro de configuração do roteador SAP dectado
    O nó 00C0F04D0B6E () reclama que o endereço de rede ED1C84E deveria ser 22B20D9"

    Como é que eu faço para resolver isto?

    Obrigado.
     
  2. kazuza

    kazuza Power Member

    Os drivers mais recentes da NIC não te resolvem o problema?

    Isso é um erro estranho, mas vai daí, também o é o Netware...

    Como isso também é um erro de SAP (Service Announcement Protocol), não perdes nada em testar outra NIC...
     
  3. Savage

    Savage Power Member

    :( Obrigado Kazuza, já tentei mas ficou na mesma.
    Será possivel que a resolução do erro passe por alterar qualquer configuração nas workstations, ou o erro é mesmo do server?É que este server já está em funcionamento á mais ou menos 5 anos sem problemas, e ninguém lhe mexe. Poderá alguém ter alterado alguma configuração numa workstation que tenha causado isto?
     
  4. kazuza

    kazuza Power Member

    Trocaste alguma NIC, recentemente?
     
  5. Savage

    Savage Power Member

    Não... As NIC's ainda são as mesmas desde á 5 anos.
    Desde essa altura que a única alteração que o servidor levou foi a actualixação dos drivers(como sugeriste) mas ficou na mesma...
     

Partilhar esta Página