1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. crazyIV

    crazyIV I fold therefore I AM

    ja nao me considerando novo nisto
    eis q me apareçe uma coisa nova...
    pus 2 fah no startup sendo 1 deles o 502beta...
    quando reinicio, em xs de se esconderem com o hide-it, apareçe mais uma janela de prog. (para executar ou fechar), sendo so na altura em q a fecho e q o outro fah apareçe, e os 2 entao desaparecem com o hide-it...espero q me compreendam...:)
    resumindo...tenho 1 fah a mais q abre automaticamente e nao sei onde esta...nem o mandei...:P

    ps.- nao sei se tem haver, mas no task manager os fah q la estao, um esta no meu user name, o outro esta no system?? estranho...
     
  2. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Colocas-te o Machine ID diferente nas duas consolas e a flag local?
    Não meteste em pastas separadas?
     
  3. crazyIV

    crazyIV I fold therefore I AM

    sim...estao... uma é o 1 e outra é o 2...
    mas nao sei se percebeste bem...
    o meu prob é começarem 3...
    1 boa e 2 repetidas...:rolleyes:
    so quando fecho a repetida é q o hide-it arranca com as outras 2...
    e como ja disse no task, uma esta em crazyIV, e outra esta em system??

    ps.-olaaaa...im back!!! (a litle):P
     
  4. shello

    shello Moderador
    Staff Member

    Hum. Ve la se não puseste nenhuma consola como serviço, para estar aí uma iniciada pelo system.
    executa o services.msc e tem a certeza que nao anda por aí nenhum serviço de [email protected].. :/ Estranho estar aí um a ser iniciado pelo system...

    Cumps
     
  5. blueangelman

    blueangelman 1st Folding then Sex

    penso que seja exactamente isso..confirma lá Crazy.:)
     
  6. crazyIV

    crazyIV I fold therefore I AM

    pois é....
    como apareceu isto aqui??
    [​IMG]

    e agora?
    o q posso fazer?
    esta a mais de 50%...

    off-topic: a 42ghz, 1.39v a 43º...lol nada mau para um 920...:004: :x2:
     
  7. shello

    shello Moderador
    Staff Member

    Pois é. Acontece que ao configurares uma consola, sem querer deves ter posto [YES] para a questão se querias que fosse configurada como serviço :)
    Tenta iniciar as consolas de novo com a flag -configonly.
    Depois de as reconfigurares (põe na pergunta do serviço NO) reinicia a bomba a ver se continua.
    Cumps
     
  8. crazyIV

    crazyIV I fold therefore I AM

    ja fiz isso tudo mas nao deu...
    acabei de perder as 2...>(
    e a outra continua la nos services...
    nao vejo como apaga-la...DASSSSSSS
     
  9. shello

    shello Moderador
    Staff Member

    Para tirar o serviço fazes isto:
    Clicar Iniciar -> Executar -> cmd
    escreves sc query para listar os serviços.
    Escreve sc delete nome do serviço do fah

    Vê se resulta.
    Cumps
     
  10. crazyIV

    crazyIV I fold therefore I AM

    estou-me a passar...
    nao o encontro la....
    olha vou bulir...isto vai ficar com o service a FAh...ou seja isto a 50%>( >(
    bem, é melhor q nada...
    depois vejo o q posso fazer...mas so a partir das 4h:)
    ou entao amanha...logo se ve... é so pena tar a 50%
    mas thanks na mm...
    ja agora, como se chama o serviço do fah??...é q posso estar a ser mm cego...:P
     
  11. DekkeR

    DekkeR Power Member

    Start > Run > regedit

    Procura a chave:
    expandes, procura a pasta com o serviço do Folding e Delete :D
     
  12. crazyIV

    crazyIV I fold therefore I AM

    feito!!!:x2:
    afinal ainda das umas dicas boas...:P :P
    thanks:kfold:
     

Partilhar esta Página