1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Expliquem-me isto pq eu nunca vi nada assim

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Zaruco, 24 de Agosto de 2007. (Respostas: 7; Visualizações: 871)

  1. Zaruco

    Zaruco Banido

    Oi pessoal,

    Venho aqui escrever pq ja n sei o q hei-de fazer quanto a esta situação q tou a passar.
    Então passo a explicar: eu tenho em casa ligação ADSL com tarifário a 24 megas e com o router Linksys WAG200G. Sempre tive a ligação ao máximo, syncronização a 24 Megas e downloads de 2,40 MB/s acontece que há uns 3 meses para cá o router faz a sync a 24 Megas mas na velocidade de downloads não passa dos 18 Megas ( velocidades entre 1.40 MB/s e 1.90 MB/s ). Visto que eu tinha duvidas que fosse do router, testei com outro NOVO do mesmo modelo, linksys WAG200G e tb um Linksys WAG325N e acontece exactamente o mesmo, a sync é feita a 24 Megas mas as velocidades que o router dá na ligação não passa dos 18 Megas. Levei o router a casa dum amigo meu para testar nos 24 Megas dele e pimba, sempre ao max como era em minha casa.
    Foi feito um teste com um router Thonsom speedtouch 580 e outro D-link e de facto a ligação fica logo ao máximo, sync feita aos 24 Megas mas com a velocidade real de 2,40 MB/S, tal como tinha ao inicio com o meu router Linksys e que agora não passa dos 1.40 / 1.90 MB/s posto isto invalida qualquer anomalia da minha ligação ADSL e problemas do computador ( Spyware, adaware ). Já corri os firmwares todos e fica na mesma. Será possivel algum tipo de bloqueio da parte do serviço ADSL para routers linksys através de dns, mac ou algo ???
    Pq isto só acontece com qq router Linksys pq se puser um router de outra marca os 2,40 MB/s são logo atingidos. Deixo aqui links das imagens para verem o q falo.

    http://upload2.postimage.org/379248/photo_hosting.html

    http://upload2.postimage.org/379268/photo_hosting.html

    http://upload2.postimage.org/379292/photo_hosting.html

    Estranho não é ? Não consigo arranjar explicação :confused:
     
  2. esteves

    esteves Power Member

    para mim foi o teu isp que baixou a velocidade...
     
  3. Zaruco

    Zaruco Banido


    Eu tenho de te perguntar...tu leste o post inteiro ??? mais propriamente esta parte em que eu digo " Pq isto só acontece com qq router Linksys pq se puser um router de outra marca os 2,40 MB/s são logo atingidos "
     
  4. esteves

    esteves Power Member

    dei uma vista de olhos... estou cansado e o texto muito grande e um pouco confuso(minha opinião) eu vou ler com mais atençao:007:

    EDIT: nao tenho mesmo ideia... mas quando reparas te que baixou velocidade(há 3 meses) lembras de ter feito alguma coisa diferente especial???
     
    Última edição: 24 de Agosto de 2007
  5. Banhoca_PT

    Banhoca_PT Power Member

    Experimenta firmwares 3rd party.

    Os linksys que experimentaste poder ter todos a mesma versão, só que apenas com uma ou outra diferença de modelo para modelo.
     
  6. Zaruco

    Zaruco Banido

    alguem com ideias do que isto possa ser ?
     
  7. RenatoFaria

    RenatoFaria Power Member

    isso tb acontece-me tou a sincronizar 19mbits mas so consigo sakar a 1.5mb/s
     
    Última edição: 26 de Agosto de 2007
  8. xupetas

    xupetas Banido

    provavelmente estas a esgotar o router....
     

Partilhar esta Página