1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvida Explorador do Windows não responde!

Discussão em 'Windows 7 e anteriores' iniciada por fila12, 16 de Maio de 2012. (Respostas: 2; Visualizações: 1496)

  1. Em 1º peço desculpa, porque ando um pouco às aranhas com isto, !!! SOU NOVATO!!!
    Bom, agora no sitio certo. A minha dúvida é a seguinte: (isto pode demorar...!)
    Tenho um ASUS K53SD-SX710V c/ 8GB RAM e HD 500GB!
    Sem saber como, começou a dar mensagem de memória cheia! Depois de ler sobre o assunto, percebi que havia problema com o wmpnetwk.exe, assim, desativeio!
    Quando corria o WMPlayer este parava e deixava de responder! Assim, fui a desativar funcionalidades do WIN e desativei o WMPlayer. Como uso o VLC, "no problem"!
    Com isto resolvi a história da memória cheia! Mas, (há sempre um mas), sem mais nem porque, quando deixo a máquina ligada um tempo, diz-me que o Explorador do Windows não responde, pergunta se quero procurar uma solução online, ou iniciar (instalar), com qualquer das opções, volta a funcionar bem!
    PERGUNTO: O que se passa e como posso resolver isto?

    Mt obrigado!

    Elogio o forum, é espectacular e ajuda bué a malta como eu...!
     
    Última edição pelo moderador: 17 de Maio de 2012
  2. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

  3. Explorador do Windows não responde! SOLUCIONADO!

    Era mesmo virus! Depois de correr o Malwarebytes' em modo segurança, eliminei 3 virus: Abaixo o log:

    Malwarebytes Anti-Malware 1.61.0.1400
    www.malwarebytes.org


    Versão da base de dados: v2012.05.17.02


    Windows 7 Service Pack 1 x64 NTFS (Modo de Segurança)
    Internet Explorer 9.0.8112.16421
    Fila :: FILA-K53S [administrador]


    17-05-2012 12:20:07
    mbam-log-2012-05-17 (12-20-07).txt


    Tipo de pesquisa: Completa
    Opções de pesquisa activadas: Memoria | Arranque | Registo | Sistema de Ficheiros | Heurísticos/Extra | Heurísticos/Shuriken | PPI | MPI
    Opções de pesquisa desactivadas: P2P
    Objectos verificados: 345277
    Tempo decorrido: 20 minuto(s), 23 segundo(s)


    Processos de memória Detectados: 0
    (Nenhum item malicioso detectado)


    Módulos de Memória Detectados: 0
    (Nenhum item malicioso detectado)


    Chaves do Registo Detectadas: 0
    (Nenhum item malicioso detectado)


    Valores do Registo Detectados: 0
    (Nenhum item malicioso detectado)


    Itens de dados do Registo Detectados: 0
    (Nenhum item malicioso detectado)


    Pastas Detectadas: 0
    (Nenhum item malicioso detectado)


    Ficheiros Detectados: 3
    C:\Users\Fila\Documents\Downloads\pcmegarapido.exe (Trojan.RepackSMS) -> Movido para a quarentena e eliminado com sucesso.
    C:\Users\Fila\Documents\Downloads\SoftonicDownloader_para_solid-converter-pdf.exe (PUP.OfferBundler.ST) -> Movido para a quarentena e eliminado com sucesso.
    C:\Users\Fila\Documents\Downloads\SoftonicDownloader_para_split-mp3.exe (PUP.BundleOffer.Downloader.S) -> Movido para a quarentena e eliminado com sucesso.


    (fim)

    Quanto ao SUPERAntiSpyware, não consegui correr em modo segurança, mas em modo normal, encontrou 214 threads (COOKIES), que removi com sucesso!

    Se surgir mais alguma coisa digo! :D
     

Partilhar esta Página