1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Falha na ligação internet

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Manelinho, 22 de Agosto de 2006. (Respostas: 4; Visualizações: 894)

  1. Olá pessoal, tenho um problema com a ligaçºao da internet... desliga-se de hora a hora e ás vezes até de 10 em 10 minutos Já confirmei o funcionamneto do modem mas aparenta estar tudo bem. So me resta a opção vírus, mas que vírus.
    Já corri o sistema com o "Ad-aware se personal" e com o norton, ambos actualizados. O que será?
    Desculpem a minha ignorância,
    Obrigado
     
  2. vitor_daniel

    vitor_daniel Power Member

    boas

    Qual é a velocidade da tua ligação?
    Experimenta correr o antivirus e anti spyware em modo de segurança com o system restore desactivado e com o windows actualizado.
     
  3. ferrari

    ferrari Power Member

    Podera ser do moden, tenta exprimentar o moden noutro cmp para ver o resultado.

    Se é que não funcionou o que o nosso amigo vitor_daniel diz para fazer.
     
  4. maçarico

    maçarico Power Member

    caro amigo tenta correr o avg em vez do norton. quase de certeza que vai apanhar algo que o norton deixa passar.
    fika bem:kfold:
     
  5. seth

    seth Power Member

    Bem, acho que deves começar é por dizer que ligação À internet tens e que equipamento usas. Usas um modem usb, um router, etc? E é mesmo a ligação à internet que cai? É que, se tiveres uma ligação wireless a um router, por exemplo, o facto de estares sempre a ficar sem net pode dever-se a outras coisas...
     

Partilhar esta Página