1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Falha no arranque

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por luiscluz, 15 de Agosto de 2007. (Respostas: 8; Visualizações: 1458)

  1. luiscluz

    luiscluz Power Member

    Tenho o Windows XP, e por vezes, apesar de serem bastante escassas (só me aconteceu 4 vezes salvo erro), quando o computador está a carregar o Windows bloqueia ! Por mais incrível que pareça, o meu antigo computador fazia exactamente a mesma coisa, mas o outro voltava ao menu para iniciar o modo de segurança e essas coisas. Este (só vi ainda uma vez), bloqueia mas passado algum tempo volta a continuar de carregar o Windows. Quero ainda salientar que, este computador tem 2 meses.
    Tenho drives da motherboard instaladas, pois podia ser alguma falha que precisa-se das drives.

    Ah, sim, já formatei algumas vezes, o problema continua...

    Alguém sabe o que isto tem ?

    Abraços
     
  2. PaiNatal_DEUS

    PaiNatal_DEUS Power Member

    Tinha problemas semelhantes devido ao OC do cpu, baixei e ficou a dar na perfeição. Mas o meu caso não era completamente igual, ele parava, e voltava a reiniciar.

    Cumpz[[]]
     
  3. luiscluz

    luiscluz Power Member

    Mais alguém consegue ajudar?
     
  4. bassam

    bassam Power Member

    se o portatil tem 2 meses ja pensaste em ir reclamar a garantia?

    sei que não é o que querias ouvir, mas se é novo e ainda esta no inicio da garantia.....
     
  5. luiscluz

    luiscluz Power Member

    Tens razão, mas ele só faz quando lhe apetece ! Imagina, mando para lá eles vem que isto arranca e depois estão se a lixar
     
  6. bassam

    bassam Power Member

    é uma reclamação tua o minimo que podem fazer é ficar la com o pc para testes..
     
  7. luiscluz

    luiscluz Power Member

    O qe mais me chateia é que o problema do outro é quase igual, é algo que está errado !
     
  8. OdracirPT

    OdracirPT Power Member

    Provavelmente há alguma coisa na BIOS que esteja a "dar o buraco" no Windows.

    Experimenta fazer o Clear CMOS.
     
  9. Meio-Offtopic :: on
    Após 5 toques no meu rato descubri que o amigo não tinha passado por aqui (carregar com o rato nas letras verdes).
    Aconselho uma leitura do topico acima apontado a verde e o respectivo preenchimento dos dados.
    É que com este calor, as bolas de cristal que advinham os erros estão desligadas.
    Meio-Offtopic :: off

    Viva.

    Bem vindo

    Sem mais informação sobre a maquina é dificil estar a adivinhar a solução.
    Indicar os dados e componentes do equipamento bem como um resumo historico dos acontecimentos que deram origem ao problema actual.

    [email protected]
     

Partilhar esta Página